• 0
soso

scooter mbk - yamaha problème booster

Question

Salut, j'ai un problème avec mon booster qui met beaucoup de temps a démarrer et quand il démarre il s'etein même quand J accélère il accélère que de temps en temps mais il broute j'ai regarder les clapet ils on l'air bon j'ai changé le carburateur ça a rien changer alors je sais pas, merci de m'aider à trouver le problème.

configuration: kit 50 artek k1 (3km) , bougie toute neuve, carburateur 17,5, pot yasuni z

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0
il y a 26 minutes, soso a dit :

Salut, j'ai un problème avec mon booster qui met beaucoup de temps a démarrer et quand il démarre il s'etein même quand J accélère il accélère que de temps en temps mais il broute j'ai regarder les clapet ils on l'air bon j'ai changé le carburateur ça a rien changer alors je sais pas, merci de m'aider à trouver le problème.

configuration: kit 50 artek k1 (3km) , bougie toute neuve, carburateur 17,5, pot yasuni z

salut a toi 

gicleur trop gros si sa broute c'est qui y a tro d'essence qui arive 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 53 minutes, noux a dit :

salut a toi 

gicleur trop gros si sa broute c'est qui y a tro d'essence qui arive 

Je ne pense pas que sa vienne de sa parce que j'ai changé de carburateur j'avais mis un 12 et yavais un plus petit gicleur et sa fesais pareil

il y a 1 heure, noux a dit :

salut a toi 

gicleur trop gros si sa broute c'est qui y a tro d'essence qui arive 

Je ne pense pas que sa vienne de sa parce que j'ai changé de carburateur j'avais mis un 12 et yavais un plus petit gicleur et sa fesais pareil

il y a 1 heure, jimmy10 a dit :

t'as mis quel gicleur sur le 17 ?

75

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 55 minutes, soso a dit :

Je ne pense pas que sa vienne de sa parce que j'ai changé de carburateur j'avais mis un 12 et yavais un plus petit gicleur et sa fesais pareil

Je ne pense pas que sa vienne de sa parce que j'ai changé de carburateur j'avais mis un 12 et yavais un plus petit gicleur et sa fesais pareil

75

c'est pas en changent de carburateur que ton souci se réglera si tu ne régle pas comme il faut le carburateur

donc si tu monte ton carburateur de 17,5 il te faut enlever la bride dair de ta boîte à air 

après tu mets ta vis de richesse a 1 tour 1/2 et un gp de 85 puis tete voir ce que sa donne 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, jimmy10 a dit :

t'as mis quel gicleur sur le 17 ?

75

il y a 2 minutes, fred82000 a dit :

c'est pas en changent de carburateur que ton souci se réglera si tu ne régle pas comme il faut le carburateur

donc si tu monte ton carburateur de 17,5 il te faut enlever la bride dair de ta boîte à air 

après tu mets ta vis de richesse a 1 tour 1/2 et un gp de 85 puis tete voir ce que sa donne 

Oui j'ai enlever la bride d'air , je me suis demander si sa pouver pas venir du boîtier cdi 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, soso a dit :

75

Oui j'ai enlever la bride d'air , je me suis demander si sa pouver pas venir du boîtier cdi 

regarde enti parazit peut être

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, noux a dit :

regarde enti parazit peut être

Non ça fait des étincelle avec la bougie 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
À l'instant, soso a dit :

Non ça fait des étincelle avec la bougie 

sa ve rien dur 

tu peux pe avoir de l'étincelle et pas d'allumage 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 18 minutes, noux a dit :

regarde enti parazit

il y a 13 minutes, noux a dit :

sa ve rien dur 

tu peux pe avoir de l'étincelle et pas d'allumage 

Donc ça peut être mon allumage qui est mort ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, soso a dit :

 

pas obliger enléve l'enti parasit et branche le fil en direct sur la bougi et essay

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, noux a dit :

pas obliger enléve l'enti parasit et branche le fil en direct sur la bougi et essay

D'accord je vais essayer, et le boîtier cdi ça peut pas venir de sa ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
À l'instant, soso a dit :

D'accord je vais essayer, et le boîtier cdi ça peut pas venir de sa ?

tu regardera après

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

donc a tester mon réglage et si tu as plus dallumage a tester une bougie neuve et après si toujours rien tu passe par lanti parasite puis cdi si toujours puis bobine haute tentions si pas changer et pour finir stator 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 heures, noux a dit :

tu regardera après

D'accord 

il y a 2 heures, fred82000 a dit :

donc a tester mon réglage et si tu as plus dallumage a tester une bougie neuve et après si toujours rien tu passe par lanti parasite puis cdi si toujours puis bobine haute tentions si pas changer et pour finir stator 

Aujourd'hui il a démarrer mais il a mis beaucoup de temps et j'ai fait 10m avec et il a caler et impossible de le redémarrer 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 38 minutes, soso a dit :

D'accord 

Aujourd'hui il a démarrer mais il a mis beaucoup de temps et j'ai fait 10m avec et il a caler et impossible de le redémarrer 

avant qu'il cale il a fait quoi ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, fred82000 a dit :

donc a tester mon réglage et si tu as plus dallumage a tester une bougie neuve et après si toujours rien tu passe par lanti parasite puis cdi si toujours puis bobine haute tentions si pas changer et pour finir stator 

Aujourd'hui il a démarrer mais il a mis beaucoup de temps et j'ai fait 10m avec et il a caler et impossible de le redémarrer 

il y a 15 minutes, jimmy10 a dit :

t'as sûrement une prise d'air quelque part.

Je sais pas 

il y a 15 minutes, jimmy10 a dit :

t'as sûrement une prise d'air quelque part.

 

il y a 15 minutes, noux a dit :

avant qu'il cale il a fait quoi ? 

Au début il beugee un peu après il a bien marcher et 30 min après je les repris fait un tourset il a calé 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, soso a dit :

Au début il beugee un peu après il a bien marcher et 30 min après je les repris fait un tourset il a calé 

segmentation ,prise d'air ça peut être plein truc 

tu dit il beugée il faisait quoi y brouté ?y faisai comme une panne d'essence ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, noux a dit :

segmentation ,prise d'air ça peut être plein truc 

tu dit il beugée il faisait quoi y brouté ?y faisai comme une panne d'essence ?

 

Le cylindre piston est tout neuf, sa brouter comme si yavait plus dessence 

il y a 17 minutes, fred82000 a dit :

cherche pas plus loin c'est une prise dair que tu as peut être 

Elle peut être ou cette prise dair ? j'ai regarder c'est pas joint de culasse déjà peut être la pipe d'admission mon collier est en mauvais état et ne serre pas bien 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

change ton colier par un neuf contrôle létat de ta pipe et des joint et a regarder aussi joint spy si jamais tu as un doute 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 56 minutes, fred82000 a dit :

change ton colier par un neuf contrôle létat de ta pipe et des joint et a regarder aussi joint spy si jamais tu as un doute 

Les joint spy de quoi? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 heures, soso a dit :

Les joint spy de quoi? 

de ton scoot joint spy cotes variteur et allumage voir qu'il fuit pas un peu 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, fred82000 a dit :

change ton colier par un neuf contrôle létat de ta pipe et des joint et a regarder aussi joint spy si jamais tu as un doute 

Les joint spy de quoi? 

il y a 47 minutes, fred82000 a dit :

de ton scoot joint spy cotes variteur et allumage voir qu'il fuit pas un peu 

D'accord je vais regarder merci beaucoup

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.