Question

Mounir    0

Bonjour j'ai un Peugeot trekker il démarre mais quand j'accélère un peu il broute et est comme si je perdait de la puissance puis il s'éteint je voudrait savoir ce qui se passe 

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
jeff lee    1 798

salut,ca pourrait être la bougie,ou le filtre à air sale,ou une crasse dans le carburateur.....

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Mounir    0

Oui j'ai enlevé le filtre à aire mais il continue 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dada65    3 106

Salut

Essaie une bougie neuf ça peut être sûrement sa 

Si le problème et toujours 

Nettoie le carburateur comme jeff la dit

la mousse de ta boîte à air 

Je déplace ton sujet dans la bonne rubrique .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 391

Bonjour si tu as le carburateur d'origine remet bien les 2 éléments de la boîte à air car la vis de richesse est condamné donc l'air régler par rapport à la boîte à air.Sans filtre et boîte dans ce cas tu y arrivera pas.

Modifié par Barry

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 622

salut

a tester tout ce qui a été dit vue que ça a l'air dettre un souci de carburation la 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant