Question

Salut a tous j'ai un yamaha b'ws année 2016 avec 1 kit 70 polini alu le scooter roule très bien mes au ralenti jattend un bruit métalique même quand jaccélère on lattend sauf quand il commence a prendre des tour il n y a plus aucun bruit le bruit vien du moteur est ce que quelqun serais le souci merci davance 

Partager ce message


Lien à poster
Partager sur d’autres sites

22 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour cela fait ce bruit depuis longtemps ou c'est après avoir mis le kit 70 ou après un changement de segments?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

met une vidéo  , c'est le vilebrequin d'origine ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Quand je met mon cylindre piston d'origine sa le fait plus mes quand je monte le kit sa le fait

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

bizarre ... 

ta cage à aiguilles et neuve ? 

une vidéo serais mieux effectivement 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour oui cage à aiguille ou roulement de vilebrequin fatigué ou vilebrequin et tout cas ça aime pas le surplus de compression du au kit 70.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut 

tu et sur que sa vien pas de carters de kik (roché qui frotte ,galet qui bouge ,ext) ??

c'est bizare pour la cage à aiguilles elle devrai explosé si c'est sa non??

pour un roulement de vilebrequin mort pour moi tu l'entend pas tu le sen ver 60 70 km/h sa vrouvrouvrou et de plus en plus vite 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
il y a 53 minutes, noux a dit :

salut 

tu et sur que sa vien pas de carters de kik (roché qui frotte ,galet qui bouge ,ext) ??

c'est bizare pour la cage à aiguilles elle devrai explosé si c'est sa non??

pour un roulement de vilebrequin mort pour moi tu l'entend pas tu le sen ver 60 70 km/h sa vrouvrouvrou et de plus en plus vite 

 

Si si tu peux les entendre au ralenti mais les vibrations aussi. :D.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, Barry a dit :

Si si tu peux les entendre au ralenti mais les vibrations aussi. :D.

ok:socool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Barry a dit :

C'est du vécu :P.

j'entend pas moi y fait trop de bruit :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

un roulement de tete de bièle hs fait un genre de grondement qui suit le régime du ralenti à mis régime et pareil lors de la desaccélération , j'en ai cassé 4 sur mon bw's (toujours ce roulement de merde) et toujourd ce bruis , sauf il y a une semaine , pas de bruis suspect , le scoot ne démarrais plus , apret démontage , cage à aiguille , roulement de vilebrequin ,roulement de tete de biele hs ...(la total quoi) le piston a mangé ,comme la culasse , mais le cylindre n'as rien ! ça fait 2 fois en 2 mois que la cage à aiguilles lâche .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 minutes, jimmy10 a dit :

un roulement de tete de bièle hs fait un genre de grondement qui suit le régime du ralenti à mis régime et pareil lors de la desaccélération , j'en ai cassé 4 sur mon bw's (toujours ce roulement de merde) et toujourd ce bruis , sauf il y a une semaine , pas de bruis suspect , le scoot ne démarrais plus , apret démontage , cage à aiguille , roulement de vilebrequin ,roulement de tete de biele hs ...(la total quoi) le piston a mangé ,comme la culasse , mais le cylindre n'as rien ! ça fait 2 fois en 2 mois que la cage à aiguilles lâche .

ouai j'ai vue ca... ta remit le evo du coup 

mais t avais déjà fait changer la cage du vilebrequin doppler pour une argent non ? Comment tu peux les peter comme ca ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, nathan 2917 a dit :

ouai j'ai vue ca... ta remit le evo du coup 

mais t avais déjà fait changer la cage du vilebrequin doppler pour une argent non ? Comment tu peux les peter comme ca ?

je l'avais acheter neuf (doppler endurence) au bout d'un mois et demis , le roulement de tete de biele me lâche , je le fait réparer et fait monter un roulement plus solide. y a un mois c'est la cage à aiguilles qui lâche (sans rien cassé ,j'ai reconnu le fameux bruis infernal et j'ai stoppé :D) ce coup la j'ai rien entendut et tout cassé sauf le cylindre. le piston est mort mais j'en ai un de rechange, un most cote B .un bon coup de rodoir et il repart . j'ai remonter le evo qui a ete retoucher a l'échappement (bien agrandit , ça croise les transfere lattreaux sur 7/8 mm. j'attends mes gicleur pour le réglé.gp de 145 trop petit.je me remonte un block complet avec un 70 bidalot ,big valve mxs, comme ça si je casse je change le moteur complet. marre de casser ,je sert pas les kit , je casse les vilos. je me tente de passer sur un polini corsa, comme plus de soucis.

Modifié par jimmy10

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, jimmy10 a dit :

je l'avais acheter neuf (doppler endurence) au bout d'un mois et demis , le roulement de tete de biele me lâche , je le fait réparer et fait monter un roulement plus solide. y a un mois c'est la cage à aiguilles qui lâche (sans rien cassé ,j'ai reconnu le fameux bruis infernal et j'ai stoppé :D) ce coup la j'ai rien entendut et tout cassé sauf le cylindre. le piston est mort mais j'en ai un de rechange, un most cote B .un bon coup de rodoir et il repart . j'ai remonter le evo qui a ete retoucher a l'échappement (bien agrandit , ça croise les transfere lattreaux sur 7/8 mm. j'attends mes gicleur pour le réglé.gp de 145 trop petit.je me remonte un block complet avec un 70 bidalot ,big valve mxs, comme ça si je casse je change le moteur complet. marre de casser ,je sert pas les kit , je casse les vilos. je me tente de passer sur un polini corsa, comme plus de soucis.

oui j'ai vue la prépa ( j'ai un informateur:ph34r:)

ta pas de chance franchement

une question le  prend pas mal mais tu dois tire comme un barbarre dedans pour rincer les vilos ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, nathan 2917 a dit :

oui j'ai vue la prépa ( j'ai un informateur:ph34r:)

ta pas de chance franchement

une question le  prend pas mal mais tu dois tire comme un barbarre dedans pour rincer les vilos ? 

je le pousse que rarement a font (demande a bippbipp) et il ne roule pas beaucoup , justement c'est ce que je pige pas. bippbipp les pousse a font et il casse pas ces vilebrequin, je vais le pousser tout le temps alors :D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, jimmy10 a dit :

je le pousse que rarement a font (demande a bippbipp) et il ne roule pas beaucoup , justement c'est ce que je pige pas. bippbipp les pousse a font et il casse pas ces vilebrequin, je vais le pousser tout le temps alors :D

esseye un autre bloc au qu'a ou... 

moi je roule pas mal avec le mhr et obliger de foutre à fond pour le kiffe mdrrr ( même en ville mais chuut:ph34r:

et ce qui ma tuer le premier vilebrequin c'est la courroie qui a peter la le vilebrequin mhr tien nickel j'ai encore démonter le kit taleur il y a pas un poil de jeux rien tout nickel alors que j'ai du faire 1500km depuis avec 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai déjà changé de bloc , la j'ai monté un vilebrequin teknix avec le evo :cool: , je pense pas qu'il soit plus fragile que les autres.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut pour moi oui sa tien pareill mais tu les casse comment les vilebrequin ???

il y a 4 minutes, jimmy10 a dit :

j'ai déjà changé de bloc , la j'ai monté un vilebrequin teknix avec le evo :cool: , je pense pas qu'il soit plus fragile que les autres.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 9 heures, noux a dit :

salut pour moi oui sa tien pareill mais tu les casse comment les vilebrequin ???

 

bha je sait pas , je roule et ça lâche . c'est toujours le roulement de tete de bièle . ils sons monter correctement (sans taper ni rien de sauvage) je pige pas.j'ai changé de carter mais c'est la même  si je pourrais je monterais un vilebrequin st6 R/T de nitro qui lui a un roulement bien plus gros. mais faut fraisé le carters de booster pour qu'il passe .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 heures, jimmy10 a dit :

bha je sait pas , je roule et ça lâche . c'est toujours le roulement de tete de bièle . ils sons monter correctement (sans taper ni rien de sauvage) je pige pas.j'ai changé de carter mais c'est la même  si je pourrais je monterais un vilebrequin st6 R/T de nitro qui lui a un roulement bien plus gros. mais faut fraisé le carters de booster pour qu'il passe .

a ok c'est bizar 

et est-ce que sa t'arive de fair des dérapage et que le moteur fasse comme si tu descendé rapor ??

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 19 heures, noux a dit :

a ok c'est bizar 

et est-ce que sa t'arive de fair des dérapage et que le moteur fasse comme si tu descendé rapor ??

 

non jamais de truc comme ça .je le maltraite pas pourtant.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, jimmy10 a dit :

non jamais de truc comme ça .je le maltraite pas pourtant.

a wai bizar 

j'ai un ami a qui c'est arivé sur sa cross et c'est que il la démaré jamais ou 1 fois tous les 6 mois , manque de graissage et le vilebrequin a bloké

Modifié par noux

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant