• 0
ArchangeCratos

autre scooter Petits problèmes s/ Kymco agility renouvo

Question

Bonjour à toute et à tous,

 

Voilà comme c'est mon premier message ici, un brin de présentation ne fait pas de mal :)

Je suis belge, j'ai 24 ans, et je viens d'acquérir un kymco agility 50 naked renouvo il y a une petite semaine :P
Pour le moment, le scoot à 130 kilomètres, et il couine du frein avant quand je roule... Je n'ai pas besoins de freiner pour qu'il couine, ça fait du bruit simplement quand je roule, ou même quand je le pousse à la main, j'entends bien que les plaquettes frottent...

Je ne pense pas que mon disque est voilé parce que je ne me suis pas pris de grosse bosse, je ne ressens pas de vibration quand je freine, et à l'oeil nu, il n'a pas l'air voilé...

Ce qui m'ennuie, c'est que quand je suis sortis du garage avec, il ne faisait pas le bruit, c'est donc ma faute ? J'ai pourtant respecté ma nouvelle mécanique, pas de freinage long, pas de grosse pression sur la poignée non plus,...

 

Quelqu'un a-t-il une explication ou même mieux, une solution ?

 

Merci à vous :)

 

(ps: je m'excuse si la question a déjà été réglée autre part, mais c'est mon premier scoot, et ça me stresse pas mal haha :D )

Modifié par ArchangeCratos

Partager ce message


Lien à poster
Partager sur d’autres sites

79 réponses à cette question

Messages recommandés

  • 0
fred82000    2 664

salut

le souci ne viens pas de toi 

et pour la solution je nen vois que une le ramener ou tu la acheter il se doit de te regarder sa et changer une pièce si il le faudrais et gratuitement vue que ça doit passer en garantit 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour ta réponse,

 

Malheureusement mon garagiste est partis en vacance, il ne revient que le 25, et j'ai besoins de mon scoot pour aller travailler tous les jours :(

Dans l'absolu tu (vous) pense(z) que c'est grave ou que c'est juste parce que les plaquettes sont neuves ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Bonjour je te dirai de purger un coup les freins mais si tu ni connais pas grand chose dans l'absolue si le disque ne chauffe pas quand tu roule c'est déjà ça. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 664

regarde que en roulent ton disque ne chauffe et et si c'est bon roule comme sa puis une fois ton garagiste re ouvert tu ira lui montré 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Babaxt    89

salut

ca ne doit pas être un gros problème en soit, ça arrive souvent

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour vos réponses,

 

Alors d'abord, je n'y connais pas grand chose pour le moment, mais je suis assez bricoleur et je peux facilement reproduire un tutoriel ou quelque chose qu'on m'explique en pratique, ce qui m'embête c'est que la machine est toute neuve, et c'est pas normal qu'elle me fasse un coup comme ça quoi :(

Mon disque ne chauffe pas anormalement, heureusement d'ailleurs :D

Ce qui m'étonne aussi, c'est que le bruit ne se fait pas entendre en permanence, c'est de temps en temps, j'ai pas encore réussit à mettre un élément extérieur en corrélation (chauffe, angle d'inclinaison, durée,...) Pistons du frein qui ne reviennent pas à leurs place neutre ?

 

Merci encore :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

De la la saleté sur la barrette ou coulisse les plaquettes. Un coup de dégraissant pour frein pourrais t'arranger.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vais tester ça à la première occasion, je vais regarder d'abord dès que j'ai le temps, je reviendrai ici pour dire ce qu'il en est :)

 

Merci

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

De rien c'est sûrement pas grand chose. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 664

ne touche pas trop au pire nettoyer ton disque oui mais ne démonte rien comme sa le pros pourra faire passer en garantit si il faut 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Re,

Bien entendu, je ne vais rien démonter, pas envie de perdre ma garantie ;)

 

Je viens de regarder, la mâchoire à l'air clean :(  par contre, las plaquettes touchent presque tout le temps les disques... Photo à l'appui, d'un côté puis de l'autre de l'étrier; j'ai aussi fait une vidéo "vite fais" mais le bruit est bel et bien audible...

Dans la rue, tout le monde me regarde, pas parce que j'ai un beau scoot tout neuf, mais parce qu’il fait un vieux bruit de charrette de chez cora :laugh: enfin ça fait un peu chier quand même quoi :P

 

IMG_20170711_214517.jpg

IMG_20170711_214525.jpg

IMG_20170711_172229.jpg

(et comme je suis gentil, j'ai mis une photo de la machine aussi :D)

 

lien de la vidéo: https://www.youtube.com/watch?v=XaCytL4ZWiw&feature=youtu.be

Encore merci pour votre aide les gars :cool:

Modifié par ArchangeCratos

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Prend ta carte malin et achete toi un masque de dark Vador :ph34r: pour pas qu'on te reconnais.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 664

il ne te reste pluse que a montré sa au pros il démontera et verra ce qui coince 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jeff lee    1 821

disque voilé!!!!!made in taiwan

je suis sur que tu vas au karsher tu passes un coup sur la roue tu n entends plus rien sur 4/5 freinages

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ah c'est plutôt rassurant ça hahahaha :D tu as une dent contre kymco?

Bref pour cette histoire de frein, pas le choix, je vais rouler comme ça, il y a bien un moment ou les plaquettes vont s'user, et ne vont plus toucher le disque de toute façon, au retour de mon garagiste j'irai lui montrer ;)

 

Autre question maintenant (plus forcément de rapport avec le titre), il y a une histoire de rodage à respecter, on est d'accord. Sur le net on lit un peu de tout, c'est un peu dur de se faire une idée... Dans le manuel fournis avec le scoot, ils proposent un rodage de 500km sans dépasser les 30km/h (c'est un classe A normalement, mais il est déjà débridé). Mais c'est un peu vague, pour moi un rodage est une question de régime, non une question de vitesse si? Parce qu'on est quand même d'accord que pour atteindre les 30km/h en monté je vais pousser plus que pour les atteindre sur de plat... Ma question est la suivante; pour aller au boulot, je suis obligé de passé par une monté, pas très forte, mais très longue... Vaut-il mieux rester à un régime constant, ou relâcher de temps en temps les gaz pour les remettre après ? Et d'ailleurs, même sur le plat, c'est mieux de rester en régime constant, ou de relâcher de temps en temps les gaz ? :blink:

 

Merci les gars ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Bonjour ta monter en question c'est pas tellement le régime moteur que tu vas soliciter mais plus le couple tu vas donc chauffer plus que sur du plat à un régime plus élevé presque lâche un peu de mou le temps de finir le rodage. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
donkishock    299
il y a 14 heures, ArchangeCratos a dit :

Ah c'est plutôt rassurant ça hahahaha :D tu as une dent contre kymco?

Bref pour cette histoire de frein, pas le choix, je vais rouler comme ça, il y a bien un moment ou les plaquettes vont s'user, et ne vont plus toucher le disque de toute façon, au retour de mon garagiste j'irai lui montrer ;)

 

Autre question maintenant (plus forcément de rapport avec le titre), il y a une histoire de rodage à respecter, on est d'accord. Sur le net on lit un peu de tout, c'est un peu dur de se faire une idée... Dans le manuel fournis avec le scoot, ils proposent un rodage de 500km sans dépasser les 30km/h (c'est un classe A normalement, mais il est déjà débridé). Mais c'est un peu vague, pour moi un rodage est une question de régime, non une question de vitesse si? Parce qu'on est quand même d'accord que pour atteindre les 30km/h en monté je vais pousser plus que pour les atteindre sur de plat... Ma question est la suivante; pour aller au boulot, je suis obligé de passé par une monté, pas très forte, mais très longue... Vaut-il mieux rester à un régime constant, ou relâcher de temps en temps les gaz pour les remettre après ? Et d'ailleurs, même sur le plat, c'est mieux de rester en régime constant, ou de relâcher de temps en temps les gaz ? :blink:

 

Merci les gars ;)

Bonjour,
Personnellement, je préfère rester à vitesse constante , juste décélérer doucement , comme dit Barry, laisse un peu de mou, essaie de faire ça au bruit, au ressenti moteur, tant que ça chauffe pas de trop, ce sera bon.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Hello les gars,

 

Merci pour les conseils, je vais y aller molo, comme depuis le début du rodage de toute façon, je n'ai dépasser les 1/3 de l'accélérateur que pendant très peu de temps à de rares occasions et JAMAIS pendant les 100 premiers kilomètres;)

Modifié par ArchangeCratos
mdr gavai oublie de metr un truk t'inquiète

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir les gars,

 

Voilà j'ai un souci en plus que mon frein avant qui couine maintenant :( Désolé, ça n'a plus aucuns rapport avec le titre du début, mais pas envie de créer un nouveau sujet, j'aime bien que l'historique reste au dessus, plus pratique pour vous de m'aider :P

 

Voilà, mon scoot broute quand j’accélère, je voudrais pouvoir vous faire une vidéo, mais en roulant c'est un peu tendu, d'autant qu'avec mon téléphone de merde, on entendrait rien, mais ça broute sérieusement... Si je laisse la poignée des gaz au même endroit pendant un moment, il va baisser de régime tout seul, brouter un peu, puis reprendre à la normale :(  Bien entendu, c'est quand je suis dessus, si je le laisse sur sa béquille, il se comporte normalement :P J'ai aussi remarqué qu'il pétardait un peu au ralenti, normal aussi ? (ça je peux vous le montrer).

J'ai cherché le problème, mais ne connaissant pas encore bien la mécanique de ma machine, tout ce que j'ai pu trouver, c'est la durite qui part de mon réservoir d'huile pour aller à la pompe à huile (enfin si il y en a une) qui est un peu enlevée, j'y ai trouver une goutte d'huile qui s'y écoulait...

 

Grave ou pas? J'hésite franchement à le laisser au garage le temps que mon concessionnaire revienne de vacance, pas envie de niquer tout le bazar quoi :D

 

Merci à vous

 

ArchangeCratos

IMG_20170717_215311.jpg

Modifié par ArchangeCratos

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jeff lee    1 821

je pense qu entre le fait que t es en rodage et la chaleur ta bougie est peut être naze

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jeff lee    1 821

démontes et regarde sa tronche,on verra bien

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Hello les gars,

 

Désolé pour le temps mort, j'ai vraiment pas eut le temps de m'en occuper ces derniers temps...

Alors j'ai réussis à regarder la bougie, non sans mal parce qu'elle était bien vissée la salope :D Ben elle est nickel, ni trop foncée, ni trop claire :socool2:

 

Mais ça ne me fait plus le problème de toute façon, j'ai plus que mon frein qui couine de temps en temps, ça le fait de moins en moins, logique, moins de matière sur les plaquettes :) Je pense que j'avais simplement une saloperie dans mon carburant, ça vous parait cohérent ?  :P

 

Merci pour votre aide,

 

ArchangeCratos

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 498

Bonjour pour un kymco rien d'anormal ses bêtes la sont himuno dépressive et des qu'il y a un virus qui traîne elle le chope :D

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.