Aller au contenu

scooter chinois Sym Orbit 2t 70cc


Messages recommandés

il y a 4 minutes, kyo2000 a dit :

Fait le tourné dans ta main vers la droite et il va s'ouvrir tu lâches il se referme et ben moi il  se bloquais en position ouverte

Quel merde ce truc, en plus il coûte 45€ le con :vener:

Mais moi il reviens bien... on vera demain matin quand j'irais faire un essai.

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

Bonjour les copains !

Bon... le 70 Malossi sport a rendu l'âme ce soir sur une belle départementale finistérienne :crying:

Serrage sûrement aux 4 coins, j'étais a 75km/h et la roue a bloquer une fraction de seconde.

J'ai essayé de redémarrer 10/15min plus tard histoire de laisser refroidir mais non fini... 

Première fois que j'ai commencé a kick les segments avais collé :pascool:

Je serrais au rapport demain après avoir démonter sa.

J'ai trouvé le piston a 50€.

Mais je vais peut-être prendre le Airsal t6 AC pour kymco.

C'est @Barry/Sheene qui va être content :D

Sur ce je vous laisse une photo de la bougie juste après le serrage :

IMG_20180911_191608.jpg.b9cc70dda90d261211e790c2f0560434.jpg

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Barry/Sheene a dit :

Non je ne souhaite à personne de faire un serrage .

à part si le mec roulait avec un carburateur de 12 et un cornet. 

Non oui j'espère mdr 

Je parlais du t6, echap. a barette, piston mahle ....:D

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Barry/Sheene a dit :

A ok j'avais décrocher dsl. 

En effet un t6 j'espère qu'il répondra à tes attentes. 

 

ça sera déjà plus performant que le fonte..

J'avais une question... Es que tous les piston pour le 70 malossi sport axe de 12mm sont le même ?

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, kyo2000 a dit :

Salut,

Pas de bol pour le serrage :/ 

 

Airsal T6 je n'ai entendu que du bien dessus  

Salut !

Bah ouais hein... mais bon c'est la vie ^^

Je pense que pour le moment je vais mettre un 50 type origine juste le temps de dépanner et d'aller au taf.

J'ai déjà le cylindre qui a subit une amorce mais il reste vraiment nickel.

On sent mais vraiment presque rien au doigt. 

Je vais donc commander un piston, kit joints neuf et un GP de 92, le mien étant un 100 je pense que sa ferra l'affaire.

Lien à poster
Partager sur d’autres sites

Re les copains,

Bon me voilà au rapport comme promis.

Déjà j'ai commencé par démonter le variateur pour remettre mes anciens galets de 7g pour le kit origine.

J'ai quand même pu constater que il y avais quels que trace de kevlar sur le variateur, sûrement la courroie quand le moteur a bloquer...

Je me suis donc attaquer au cylindre

Et sincèrement je pensais qu'il était dans un état bien pire que sa.

Et ce n'es donc pas un serrage au 4 coins mais 1 seule grosse trace a gauche de l'échappement (photos plus bas) @jimmy@ ou @Barry/Sheene quel serais la cause pour vous ?

Bon sinon le cylindre et le piston sont bien gras et surtout pas encrasser !

Donc l'huile Putoline TT 100% synthétique est vraiment pas mauvaise.   Pour info je la paye 13€/L

IMG_20180912_182815.thumb.jpg.e65d232e1f004da1a8a63078279b6add.jpgIMG_20180912_182840.jpg.41e3801d11383e8d677e21b7a27d9253.jpgIMG_20180912_182855.jpg.1abdcffe876488aa9989fb8ed1c17576.jpgIMG_20180912_182906.jpg.02cf6c15fd08a89b862ca74ff0580e54.jpgIMG_20180912_182958.jpg.33be909a2492d30cd62d6befc86a8f22.jpgIMG_20180912_183037.jpg.5ae1041d11e2097f8a5f2ccc6ab089f8.jpgIMG_20180912_183045.jpg.c47b47650d26b3edcd48968bdbf2c9b9.jpg

 

IMG_20180912_182928.jpg

Lien à poster
Partager sur d’autres sites

surchauffe , c'est un 4 coins "special" mais c'en ai un . le cylindre chauffe plus a l'avant because l'échappement et l'admi a l'arrière est refroidi par le carburateur. c'est pas une grosse surchauffe. si ça se sent pas trop aux touché , un coup de rodoir , un piston neuf et ça repart.

Lien à poster
Partager sur d’autres sites
il y a 8 minutes, jimmy@ a dit :

surchauffe , c'est un 4 coins "special" mais c'en ai un . le cylindre chauffe plus a l'avant because l'échappement et l'admi a l'arrière est refroidi par le carburateur.

Merci de m'avoir éclairé ^^

Donc si j'ai bien compris le côté admission est refroidi par le carburateur c'est pour sa qu'il est moins marqué.

Et pour le côté échappement j'ai une hypothèse, ne serrai ce pas mon pot leovince TT qui serrais a l'origine du serrage ? 

Ce dernier n'expulse pas assez les gazs d'échappement ce qui entraîne une température élevé anormale.

il y a 13 minutes, jimmy@ a dit :

si ça se sent pas trop aux touché , un coup de rodoir , un piston neuf et ça repart

Oui justement je pensais faire sa... en photo on dirait que c'est bien racler mais en réalité on le sent presque pas au toucher.

Je tiens a préciser qu'au moment du serrage jetais a la "puissance" maxi du pot pendent 1km environ.

Lien à poster
Partager sur d’autres sites
Il y a 11 heures, Bogdy a dit :

Salut !

Bah ouais hein... mais bon c'est la vie ^^

Je pense que pour le moment je vais mettre un 50 type origine juste le temps de dépanner et d'aller au taf.

J'ai déjà le cylindre qui a subit une amorce mais il reste vraiment nickel.

On sent mais vraiment presque rien au doigt. 

Je vais donc commander un piston, kit joints neuf et un GP de 92, le mien étant un 100 je pense que sa ferra l'affaire.

Oui c 'est sûr ;) 

voilà histoire de pouvoir te déplacé :) 

perso , (je touche du bois ) les seul vrai serrage que j'ai eu et encore c'était plutôt une amorce c 'était avec un 103 spx et c'était ma faute car j'avais difficile a finir le rodage sans tiré lol 

Lien à poster
Partager sur d’autres sites
il y a une heure, kyo2000 a dit :

Oui c 'est sûr ;) 

voilà histoire de pouvoir te déplacé :) 

perso , (je touche du bois ) les seul vrai serrage que j'ai eu et encore c'était plutôt une amorce c 'était avec un 103 spx et c'était ma faute car j'avais difficile a finir le rodage sans tiré lol 

Pourtant moi on m'a toujours dis : quand tu serre une fois, après sa s'arrête plus :D

On va dire que t'es chanceux ^^

 

Lien à poster
Partager sur d’autres sites
Il y a 4 heures, kyo2000 a dit :

Ah mais avec le spx oui j'ai bien fait 3 cylindre :D chaque fois des pré serrage ...en tout cas la roue n'as jamais bloqué

Après j'en ai eu marre j'ai prit un 103 sp et puis passé au scoot avec mon 1er un zip 1 

en fait ca c'est normal

Lien à poster
Partager sur d’autres sites

Moi ce n'es que mon deuxième vraie serrage, la première fois c'est ma cage à aiguilles de tête de bielle qui a éclaté...

J'aimerai bien avoir un zip, même si je sais pas si je passe dessus :D

 

Ah oui aussi j'ai commandé des plaquettes de frein avant neuve sur la becanerie.

Pour information mon système de freinage avant est identique aux Sym 125 ! Un petit avantage comparé aux scooters classiques ^^

Ce sont des Polini a seulement 10,70€

Screenshot_2018-09-13-13-24-06.png.98d8fbe6d01c4a8874b2edfad801b18d.png

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Docteur JEFF a dit :

en fait ca c'est normal

c 'est pour les gros serrage que ça bloque non ?

Il y a 2 heures, Bogdy a dit :

Moi ce n'es que mon deuxième vraie serrage, la première fois c'est ma cage à aiguilles de tête de bielle qui a éclaté...

J'aimerai bien avoir un zip, même si je sais pas si je passe dessus :D

 

Ah oui aussi j'ai commandé des plaquettes de frein avant neuve sur la becanerie.

Pour information mon système de freinage avant est identique aux Sym 125 ! Un petit avantage comparé aux scooters classiques ^^

Ce sont des Polini a seulement 10,70€

Screenshot_2018-09-13-13-24-06.png.98d8fbe6d01c4a8874b2edfad801b18d.png

Oui les plaquettes polini ne sont pas chère ;) 

Bah maintenant ça serais sûrement juste pour moi avant j'était très svelte lol depuis j'ai prit une belle carrure :D 

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, kyo2000 a dit :

depuis j'ai prit une belle carrure :D 

Depuis quoi lol :laugh2:

Il y a 2 heures, Docteur JEFF a dit :

non,sur un véhicule a variateur la roue ne se bloque pas,sauf si c'est la transmission qui pete

Oui logique car sans rotation moteur l'embrayage décolle de la cloche...

N'empêche que moi ça a bloqué une fraction de seconde:fille:

Sinon j'ai nettoyé la culasse du 70, avec du savon d'atelier et un p'tit coup de toile emeri sa fonctionne bien. Rincer a l'eau chaude après.

IMG_20180913_164853.jpg.72a0bc62e87696f5565e9c47896d9b61.jpg

Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Docteur JEFF a dit :

non,sur un véhicule a variateur la roue ne se bloque pas,sauf si c'est la transmission qui pete

Ah oui ok ,c'est de la logique en fait ...lol

Il y a 5 heures, Bogdy a dit :

Depuis quoi lol :laugh2:

Oui logique car sans rotation moteur l'embrayage décolle de la cloche...

N'empêche que moi ça a bloqué une fraction de seconde:fille:

Sinon j'ai nettoyé la culasse du 70, avec du savon d'atelier et un p'tit coup de toile emeri sa fonctionne bien. Rincer a l'eau chaude après.

IMG_20180913_164853.jpg.72a0bc62e87696f5565e9c47896d9b61.jpg

Depuis que ma femme souffle dedans !! 

 

J'ai l'impression que tu as prit du papier ponce un peu fort non?? sinon oui c'est nickel la 

Lien à poster
Partager sur d’autres sites
Il y a 3 heures, kyo2000 a dit :

J'ai l'impression que tu as prit du papier ponce un peu fort non?? sinon oui c'est nickel la 

C'est a cause du flash, oui on dirait que je l'ai défoncé :D

Je ferai une autre photo demain sans le flash au soleil.

Samedi matin normalement je reçois mon piston et je monte tout sa ! (Le kit 50 :wry:)

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...