Aller au contenu

scooter chinois Sym Orbit 2t 70cc


Messages recommandés

il y a 4 heures, chagre a dit :

ouaip le premier sharmo a serré très vite (a peine 1000km) mais progressivement!

il a jamais bloqué en soit mais tournai de moins en moins bien, ne tenait plus le ralenti et ne démarrais plus a chaud :D

en démontant, j'ai constaté que les segments etaient a moitié fondue dans le piston, plan de joint de culasse deformé et cylindre bien raclé :D 

mes réglages etaient correct donc soit culasse trop compressé de la première version du kit qui a provoqué une deterioration prematuré, soit le vilebrequin qui a pris du jeu!

 

 

 

pour ta BAA, en fait le caoutchouc qui relie ta BAA au carburateur, c'est un tuyau en angle en plastique!

il me semble que j'avais recoupé un peu coté carburateur et que du coup ca ne bloquait plus l'air!

Les segments fondus c’est la qualité du kit ...

J'ai un ami sa lui a fais pareil sauf que lui il avait caler ...

Et avec ton premier sharmo, tu avais une utilisation plutôt sportive ?

 

Lien à poster
Partager sur d’autres sites
  • 6 mois plus tard...

Bonsoir tout le monde !

Je reviens donner un peu des nouvelles du pti sym qui a passer la barre des 12000 km!

Avec son nouveau vilebrequin Top Racing, Groupe JASIL ! Qui a lui 1000 km.

Accompagner de roulements renforcer Athena pour Kymco 2T !

Il roule bien, patine severement au démarrage a cause de mes ressort full origine et pétarde dépasser les 3/4 de la poignée.

Prochaine commande prévu un pipe barikit orientable AM6 et une bougie B10HS pour l'ete !

Et petit pépin ce week end, j'ai péter mon compteur mdr, surment aller trop vite ^^

Je vais démonter sa dans la semaine surment !

Je vais peut être voir pour adappter une clavette decalée pour Minarelli V avec une lime!

Des photos arrivent dans 10min !

 

 

 

Modifié par Bogdy
Lien à poster
Partager sur d’autres sites

IMG_20180409_205445.thumb.jpg.9b6e6bf36ddff72c42ee7baddce6c1b3.jpgIMG_20180318_135643.thumb.jpg.865d76d218d3d71ece4028d15a4fd9c2.jpg IMG_20180408_140814.thumb.jpg.86cc2c8e0440466e63a039621f40be00.jpgIMG_20180409_205458.thumb.jpg.8eeba71639aa3f5fac4002b0d9fb3f9b.jpgIMG_20180408_144320.thumb.jpg.eb39d7f5e36148f505b5e3b935d58fd2.jpgIMG_20180408_144327.thumb.jpg.ce555c642d8b824799e42d6b5172f139.jpg

Mdrr jeff vraiment désolé ^^

 

En plus j'ai toujours mon autocollant la becanerie ! @Barry/Sheene va me tuer mdr

Je vais bientôt k'enlever tout comme le léovince sur le carter de kick, je trouve qu'il gache tout...

Et je pense enlever ma béquille centrale car déjà j’ai péter un ressort sur 2 qui maintien la béquille replier du coup a chaque bosse elle s'eclate parterre mdr et en plus elle me bride dans mes virages, sa touche quoi... je ferais une photo ^^

 

Modifié par Bogdy
Lien à poster
Partager sur d’autres sites

Lol

Je t'interdit de dire sa :D

Et le cornet ne m'enchante pas des masses, mais c'est ma seule solution pour gagner des perfs et car aucune BAA ne passeras avec la pipe barikit !

Et il sera bien protéger ....

https://www.la-becanerie.com/mecaboîte/carburation/pipes/pipe-1tek-am6-d24-alu.html?gclid=EAIaIQobChMI5eXzoKCr2gIV75XtCh3gEwfkEAQYBSABEgLK9_D_BwE

Vous confirmez que c'est le bon diamètre pour mon 19 PHBG ?

Je pense mettre sa

Modifié par Bogdy
Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Salut a tous !

Le sym totalise déjà 13600 kms !

Il y a du nouveau sur le sym! Du très lourd :D

Alors ayant reçu ma commande samedi dernier de chez la becanerie !

Il contenait : 3 ressorts d'embrayage jaune de chez malossi.https://www.la-becanerie.com/scooter/moteur/embrayages/ressorts-dembrayage-malossi-racing-o-2-jaunes-booster.html

Des galets de 6,5g en 16x13 (les dimentions pour les multivar) au lieu des 7g qu'il y avais, car j'avais un trou d'accélération vers les 60km/h...https://www.la-becanerie.com/scooter/moteur/galets/galets-conti-origin-16x13.html

Et enfin une pipe d'admission 1tek (copie de la barikit) orientable pour AM6!:ouf:la seule que j'ai trouvé en D.24 pour que mon 19 PHBG passe https://www.la-becanerie.com/mecaboîte/carburation/pipes/pipe-1tek-am6-d24-alu.html?gclid=Cj0KCQjw3InYBRCLARIsAG6bfMTxpSg78WRqTmMMk1vOkWd1eq09iJv5b_cLR1yViamkQqQcYnubLXkaAlBiEALw_wcB

Bon maintenant, les performances !!

Déjà je n'ai plus de trou, toute l'accélération est linéaire jusqu'à la VMax. Qui est de seulement 85km/h compteur car j'ai toujours mon pot 50.. le TT et ma transmission qui est courte sur les sym.

Maintenant les ressorts l'embrayage. Qu'es que ça change ! Le jour et la nuit comparé aux ceux d'origine. Il y a tout de même un petit trou au tout début a cause du poids totale qui est de 170kg...mais qu'es c'est plus confortable !

Maintenant le plus important ! :P

La pipe ! Il m'a suffit d'agrandir l'entre axe et puis c'est passé nickel (photos plus bas) au foret de 5.

J'ai donc monté un cornet que j'avais acheter plus tôt et aussi une nouvelle bougie B10HS pour cette été qui sera chaud en Bretagne ^^

Pas encore eu le temps de faire les réglages (car tout est fermé) et sa marche déjà beaucoup plus fort ! 

Car en fait j'avais 3 prise d'air sur ma pipe d'origine mdr, du coup sa compense le cornet.

Ayant toujours mes joints spi de vilebrequin d'origine (car j'avais remis les anciens au moment ou j'ai changé le vilebrequin.)

du coup ça me fait sûrement une prise d'air... Je suis en GP de 116 et je fais environ 5l au 100km.

Et même quel reprise aussi ! Qui est quand même bien mieux en haut régime a cause de mon réglage riche.

Il me manque plus qu'un petit pot 70cc sûrement le Rekord!

Bon maintenant place au shooting photo ^^

IMG_20180519_154323.thumb.jpg.1375c8ab05cd121993c201be9248a6f2.jpg

 

IMG_20180520_150209.thumb.jpg.d91300b9f266afb02496a547ec664ce0.jpgIMG_20180520_150225.thumb.jpg.3abe39fae163b5903672776fdd4255eb.jpgIMG_20180520_150213.thumb.jpg.9324d16fe4e2287777fc613e39db2b4f.jpgIMG_20180520_150257.thumb.jpg.5decb0c46679c3d4711c2cad6c968fb1.jpgIMG_20180520_150236.thumb.jpg.966dca8f3756846e167e97b79f872184.jpgIMG_20180520_150321.thumb.jpg.ec10f5c3e0ab53ae7c634395f0a3eeaa.jpgIMG_20180520_140041.thumb.jpg.3a70a929c00257acd936f1d0e7143f4b.jpg

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Bonjour tout le monde !

Je viens donner des nouvelles du sym !

 Alors tout d'abord pour son future pot cela serra un Turbokit TK que je vais commander fin août sûrement car mon tt commence vraiment a me taper sur le système ^^ https://m.ebay.fr/itm/410855-ESCAPE-TURBO-KIT-SYM-SHARK-50-SCOOTER-R-HOMOLOGADO-R0013-Q/222788016899?hash=item33df335b03:g:mSoAAOSw9NBaU6lR

Cette après-midi j'ai changé mes joints spi de vilebrequin ! J'ai mis un peu de pâte a joint sur l'extérieur du joint... (pour être sur de n'avoir pas de prise d'air)

Et aussi une clavette décalée top pour Minarelli V que j'ai soigneusement usiné a la lime pour l'adapter sur les vilebrequin sym 2t.

Premier démarrage toujours avec le gicleur de 110 sur mon 19 phbg...

Ehh ben déjà niveau ralenti le bruit a légèrement changer.

Niveau perf, montée en régime plus franche mais petarde poignée dans l'angle a un feu rouge. 

Je change le gp par un 105, aiguille au 2eme cran en partant du bas, le bas régime est bien mieux (petarde pas) mais par contre en pointe wtf.... j'ai perdu 5km/h ! Et franchement sa tourne pas rond.

du coup il m'a saoulé et je pense que je vais attendre d'avoir mon pot pour faire les réglages carburateur.

On est d'accord que je ne suis pas sensé perde en pointe avec la clavette ?

Je pense encore avoir une prise d'air quelques part car déjà le ralenti est pas stable une fois arrêter et puis mon haut régime deguelasse!

Il y a quelques instant je me baladait sur le net et puis d'un coup j'ai trouvé une transmission primaire malossi pour SYM !!!! En 15/44, vous trouvez sa bien ?

https://www.scooter-center.com/fr/m6713709/transmission-primaire-malossi-sym-jet-sportx-sr-50cc-euro-2-15/44-1-2-93

Sinon niveau km mon cylindre est a 6000/ vilebrequin 3000! 

Ah oui aussi! Mon fichu démarreur m'a lâché.... N'a pas résisté a la compression du 70 ^^

Voilà voilà, des idées ? Des conseil ?

Modifié par Bogdy
Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Hey !

Depuis quelques temps je voulais enlever mon réservoir d'huile, car après l'installation du 70 je suis passé au mélange et il me servais donc plus à part alourdir le scoot...

Bon déjà j'avoue que j'en ait chier a l'enlever le con, c'était pas dur mais que c'était chiant !!! (Toutes les vises inaccessibles)

Je réussi donc a l'enlever et j'enlève aussi donc la grosse durite d'arrivé d'huile a la pompe que j'avais gardé car j'avais pas envie que des saletés rentre.

Arrive le moment du démarrage et la ! J'entends un putin d'aspirateur ! Va comprendre pourquoi la pompe aspire de l'air ! (Le petit cardan qui va sur le filetage sans fin du vilebrequin et qui entraîne la pompe est enlevé...)

Je bouche sa avec un bout de durite avec une visse dedans et la j'ai un ralenti ! J'avais cette prise d'air depuis le tout début ! Je vais pour faire un tour mais mon mélange devient bien trop riche avec le gp de 105.

Je passe en 100 et la c'est parfais, démarrage au quart de tour par tous les temps et même a froid, bonne reprise a tous les régimes et le ralenti descend instantanément au feu rouge et reste parfaitement stable.

On peut enfin dire que mon moteur et étanche !

Par contre j'ai toujours ce problème de pointe depuis que j'ai mis ma clavette pour Minarelli v, 75km/h !!! 

@jimmy@ toi qui en a monté pas mal, on est d'accord que c'est pas normal de perdre pas loin de 10km/h avec ? 

Lien à poster
Partager sur d’autres sites

Bonsoir les amis !

Je viens faire un récapitulatif de ma configuration moteur complète !

-Kit 70cc Malossi Fonte

-Vilebrequin Jasil renforcé

-Roulement vilebrequin Athena racing

-Variateur Malossi Multivar 

-Courroie Malossi renforcé X-Belt

-Pot Leovince TT

-Clavette d'allumage décalée Top Perf

-Clapets carbone Malossi

-Pipe Barikit orientable AM6 

-Carburateur 19 PHBG Del'orto

-Cornet Tun'r

Ah je vous ait pas dis aussi, ma béquille centrale m'a lâché, enfin le 2 ème et seul ressort qu'il restait a pété...

Obliger de l'enlever... J'ai été surpris du poids de cette merde, facile 2-3kg...

Je roule a 2% d'huile Putoline TT pour info. Et après avoir regarder le piston par l'echap, il est comme neuf donc elle m'a pas l'air d'encrasser comme les huiles ipone.

  • J'aime 1
Lien à poster
Partager sur d’autres sites
Il y a 20 heures, kyo2000 a dit :

Salut, 

 

Ça doit bien tourné avec ça ;) 

 

Oui la centrale c'est assez lourd mais utile pour bossé dessus :) 

Salut !

Merci d'interrompre mon monologue mdr !:D

Oui sa marche pas trop mal en accèl, en galets je suis a 6x5,5g, accélération parfaitement linéaire. A 6g j'ai un trou vers les 55km/h.

Mais je vous cache pas que sa mouline trop ! Transmission EXTRÊMEMENT courte ! Alain du fofo m'a apris que mon pignon intermédiaire est a 53 dents !!!

Donc après mon pot je me prends ma petite transmi primaire longue malossi :ouf:

Dans 2 semaine j'ai prévu de prépa ma bac (l'aligner à la pipe barikit).

Promis je ferrais de photos :soeur:

J'espère gagner sur tous les régimes enfin quand j'aurais plus mon pot de merde ^^

Oui pour travailler sur le scoot je remets vite fais la central (juste l'axe a mettre) trop chiant de le mettre contre un mur !

 

  • J'aime 1
Lien à poster
Partager sur d’autres sites
Il y a 8 heures, kyo2000 a dit :

Oui, le TT c'est plutôt avec une configuration soft limite d'origine :p 

Tu aimerais quoi comme pot? 

 

Je pense je vais tenter le pot que personne connais :teuf:

Je t'ai envoyé le lien en mp

Au pire si je ne suis pas satisfait j'ai 30jours pour le renvoyer a mes frais....

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

Coucou les copains :ze:

un peu de changement sur le Sym !

J'ai enfin trouvé le temps de "préparer" ma BAC. Je m'y suis attaquer a la lime et au 500 pour la finition.

J'ai précédemment nettoyer toute mon admission, et pour mon cornet j'ai plongé la mousse dans du liquide vaisselle pendent 30min et elle est ressortie comme neuve !:oui:

J'ai aussi constaté un problème de combustion ! (Voire photos plus bas) Plein d'huile qui sort du pot alors que je tourne avec une bonne huile a 2% et mon réglage carburateur est pas trop mauvais. (un peu trop riche encore, GP=100 GS=45 cran d'aiguille au 2ème en partant du bas) J'en ais déduit que le problème viens de la clavette d'allumage décalée minarelli que j'ai adapter sur le Sym, donc hop je remets celle d'origine demain.

Conclusion: Le calage allumage minarelli h et v d'origine n'est pas du tout le même que celui du Sym.

Dernier problème, j'entends un bruit métallique du côté varia a précisément 62km/h jusqu'à 65km/h.

Du coup j'ai démonté mon carter de kick et inspecter sa ! Le seul qui peux faire sa c'est le genre de lanceur centrifuge pour le démarreur (tofs en bas) ou j'ai vu que le bord des dents était usé...

Après sa peux pas être mon roulement de vilebrequin car j'imagine que le bruit se prolongerai plus haut dans les tours !

IMG_20180816_210340.jpg.49c256f94fe1b04314bc4680cb5e252b.jpgIMG_20180816_210421.jpg.886cdfe1c5dff9404df0298e1f62fc57.jpgIMG_20180816_210536.jpg.0b837495282652365b44eae5d68b9a38.jpgIMG_20180817_104338.jpg.c08036f8eb15eef2909eb5462b544b74.jpgIMG_20180820_175111.thumb.jpg.8c59b95e7a26f665cb46a60eb8b5b138.jpgIMG_20180817_183346.jpg.f0429b8bea132665d1154c8ee26834c9.jpgIMG_20180822_203130.jpg.b83593c43313a89fa2f334e3a70c7612.jpgIMG_20180822_203012.jpg.cdc10fdf2eb7e2038a5efe0e54921047.jpg

 

Lien à poster
Partager sur d’autres sites

Ah ouais saloperie de bendix de démarreur grâce à ça j'ai du changer le vilebrequin 2fois sur l'elystar .

Passe le bien au wd40 régulièrement ( essuye le pour pas que ça eclabousse dans la boîte à kick pour la courroie etc...)  moi il se bloquais et le variateur se prenais dedans 

 

La bougie me parais pas si mal 

 

Et franchement j'ai rarement vu un orbit aussi sympa 

Modifié par kyo2000
  • Merci 1
Lien à poster
Partager sur d’autres sites
il y a 3 minutes, kyo2000 a dit :

Ah ouais saloperie de bendix de démarreur grâce à ça j'ai du changer le vilebrequin 2fois sur l'elystar

Ah ouais pourquoi ?

Oh pour moi t'inquiète pas, sa dégage mdr en plus c'est lourds.... :D

Mon démarreur est mort de toute façon.. ma batterie est a 13.4v un truc comme sa mais le démarreur fonctionne pas lol 

Il fonctionne bien que quand je viens de couper le scoot...

Lien à poster
Partager sur d’autres sites

au démarrage il s'ouvrai donc faisais sont boulot et ça lui arrivais de resté bloqué ouvert ou c 'est pendant que je roulais .

en tout cas 2 fois pendant que je roulais scriiiiiiiiiiiiiiiiii éteint nette et bam variateur bloqué et abîmer le filet du vilebrequin 

 

Edit il m'as fait ça 3fois avnt que je remarque que c'était ça , au debut j'avais cru que l'ecrou du variateur c'était juste désserré  2 vilebrequin mort et le 3eme c'était limite car un peu abîmer 

Modifié par kyo2000
Lien à poster
Partager sur d’autres sites
il y a 9 minutes, kyo2000 a dit :

au démarrage il s'ouvrai donc faisais sont boulot et ça lui arrivais de resté bloqué ouvert ou c 'est pendant que je roulais .

en tout cas 2 fois pendant que je roulais scriiiiiiiiiiiiiiiiii éteint nette et bam variateur bloqué et abîmer le filet du vilebrequin 

 

Edit il m'as fait ça 3fois avnt que je remarque que c'était ça , au debut j'avais cru que l'ecrou du variateur c'était juste désserré  2 vilebrequin mort et le 3eme c'était limite car un peu abîmer 

Ahhh d'accord j'ai compris, en gros le bendix entraîne la joue fixe ?

Et il s'est pris dedans et ses bloqué, et ça a baiser les cannelure du vilebrequin ^^

Merci pour le sym, il est content et te remercie :laugh2:

Sa part loin quand même mdr

Modifié par Bogdy
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...