Question

Bonsoir,

j'ai un bruit dsns le bas moteur quand je roule à 5-10 km/h comme si c'était un bruit de galet qui avait bouger seulement rien du tout, j'ai lu sur Internet que c'était le roulement de mon vilebrequin, du coup j'ai commandé un roulement de Vilebrequin + Joints-SPY avec une cage à aiguille renforcé

 

ça fait le même bruit que sur cette vidéo, est-ce bien le roulement ou le vilebrequin complet? (Je l'ai acheté en Avril le vilebrequin)

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0

Bonjour,
Il y a de grandes chances que ton soucis vienne des roulements de vilebrequin effectivement, ça peut être aussi des débris qui se baladent, la cage à aiguille cassée, enfin tu as pris ce qu'il faut, oublie pas les joints carter neuf aussi.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

ça peut être les roulement de vilebrequin oui prend une pochette de joint pour ton cylindre en plus des roulement et joint spy 

et normalement un roulement de vilebrequin mort tu lentend  a tous les régime moteur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai une pochette de joints complet de réserve, pour ca que j'en ai pas commandé en +, c'est le mieux d'avoir tout neufs au niveau des joints etc..

 

J'ai vu qu'il fallait chauffer les carters pour entrer les roulements, seulement, je n'ai aucun chalumeau portable ou quoi que ce soit pour pouvoir chauffer.. Quelqu'un saurai comment je pourrai m'y prendre ? En tout cas un grand merci de m'avoir confirmé que c'était le roulement vilebrequin :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour il y a plusieurs façons de faire. 

Mais si tu veux les rentré dans les carter tu les place au congel dans un sachet puis tu chauffe tes carters aux décapeur thermique ou sur une plaque de cuisson électrique à manipuler avec des gants après  .

En gros installe toi dans cuisine ça va gueuler :vener:.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ça coûte pas cher du tout un petit chalumaux autemps que tu en achette un et comme sa tu aura sa pour plus tar si besoin 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ce bruis (en un peu moins fort) sur mon scoot c'était le roulement de tete de bièle hs (et ça me l'a fait plus d'une fois). regarde si la bièle n'as pas un jeu lateral ou si elle touche pas les masses. ça peut être aussi les roulement , y a 2 mois ce bruis  et c'était le roulement de tete de bièle (doppler endurence) + les roulement de vilebrequin (polini carement cassé en 2) et la cage à aiguilles , la total , une première pour moi. je me suis arrêter à temps , sinon plus de cylindre non plus.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, NaTiiKzXLVIII a dit :

C'est bon, problème réglé :P

Super ! 

C'était quoi un truc qui frotte ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Les billes sont resté calé dans le roulement, une fois démonté elles sont tombé.. Je peux dire que j'ai eu de la chance !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant