Question

bonjour à tous j'aurai besoin d'aide s'il vous plaît!

Il y a quelque jours je rouler avec mon Nitro kit 70 Dr fonte je rentrer chez moi j'ai fait 10 kilomètre il rouler niquel pas un seul soucis je suis rentrer après sa j'ai voulu le reprendre 3h après j'ai kicker il avait une grosse compression comme d'habitude je les laisser chauffer 5-10min après sa je suis partit tout tranquille à 20-30km/h et 20 mètre plus loin le scooter cale comme si j'avais une panne d'essence, donc j'essaie de redémarrer et il redémarre mais quand jaccélère il cale, donc je les ramener dans mon garage, le lendemain j'ai démontré la bougie il y avais un belle étincelle je les remise et j'ai ressayer de démarrer et le scooter démarrer pas mais le pot a péter. J'ai juste essayer d'asspirer dans la dépression et l'essence couler bien de la durite d'essence, j'ai aussi essayer de kicker en mettant ma main sur le carburateur mais yavais même pas d'essence sur ma main.

Si quelqu'un pourrai m'aider, me donner un avis sur cette panne sa serai gentille.

Modifié par Charo Kny

Partager ce message


Lien à poster
Partager sur d’autres sites

24 réponses à cette question

Messages recommandés

  • 0

salut

tu as déjà poster ce souci il me semble non ?

Modifié par fred82000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 7 heures, jeff lee a dit :

t as un starter automatique dessus?

Nan manuel

Il y a 6 heures, fred82000 a dit :

salut

tu as déjà poster ce souci il me semble non ?

Oui exacte mais je trouve pas le problème

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour tu pouvais  faire un Up sur ton autre post ;).

Cela éviterai aux menbres de reposer les mêmes questions surtout pour ceux qui n'ont pas suivi. 

Modifié par Barry/Sheene

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

que tu trouve le souci ou pas tu poster un message sur ton autre post on serais venu aider pas besoin de faire plein de post qui prenne de la place pour rien 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Barry/Sheene a dit :

Bonjour tu pouvais  faire un Up sur ton autre post ;).

Cela éviterai aux menbres de reposer les mêmes questions surtout pour ceux qui n'ont pas suivi. 

D'accord merci☺

il y a une heure, fred82000 a dit :

que tu trouve le souci ou pas tu poster un message sur ton autre post on serais venu aider pas besoin de faire plein de post qui prenne de la place pour rien 

J'y ai pas penser

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pas grave donc peux tu résumer ici tout ce qui a ete fait depuis le debut comme dignostique ou changement de pièce sa aidera mieux pour trouver le souci 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 49 minutes, fred82000 a dit :

pas grave donc peux tu résumer ici tout ce qui a ete fait depuis le debut comme dignostique ou changement de pièce sa aidera mieux pour trouver le souci 

Le cylindre piston est bon, les joint moteur on était changer mais quand je kick et je met ma main sur le carburateur j'ai même pas une goute d'essence sur la main pourtant quand jasspire dans la dépression l'essence coule de la durite, et ma bougie a une belle étincelle, j'ai limpression que mon anti parasite a un peu de jeu ça peut être sa? Mais si sa serai sa quand j'ai tester l'allumage de ma bougie elle aurai pas fait d'étincelle? Et pourquoi quand la dernière fois j'ai kiker le pot a péter sa veux dire quoi?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

met un peu d'essence par le puis de bougie , et kick , si il démarre c'est que l'essence n'arrive pas au cylindre . fait et revien nous dire.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

à faire ce que dit jymmi et reviens nous dire tu as peux être ta dépression de morte ou même que tes segment son user et font que ta pas assez de compression pour faire aspiration donc appel dessence par la durite de dépression en decoiule que ton essence arrive pas 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 23 heures, jimmy@ a dit :

met un peu d'essence par le puis de bougie , et kick , si il démarre c'est que l'essence n'arrive pas au cylindre . fait et revien nous dire.

D'accord j'irai essayer sa et je revien vous dire, merci de votre aiee

Il y a 22 heures, fred82000 a dit :

à faire ce que dit jymmi et reviens nous dire tu as peux être ta dépression de morte ou même que tes segment son user et font que ta pas assez de compression pour faire aspiration donc appel dessence par la durite de dépression en decoiule que ton essence arrive pas 

D'accord pas de soucis je vais essayer sa et je vous redit merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le Tuesday, November 28, 2017 à 00:43, Charo Kny a dit :

bonjour à tous j'aurai besoin d'aide s'il vous plaît!

Il y a quelque jours je rouler avec mon Nitro kit 70 Dr fonte je rentrer chez moi j'ai fait 10 kilomètre il rouler niquel pas un seul soucis je suis rentrer après sa j'ai voulu le reprendre 3h après j'ai kicker il avait une grosse compression comme d'habitude je les laisser chauffer 5-10min après sa je suis partit tout tranquille à 20-30km/h et 20 mètre plus loin le scooter cale comme si j'avais une panne d'essence, donc j'essaie de redémarrer et il redémarre mais quand jaccélère il cale, donc je les ramener dans mon garage, le lendemain j'ai démontré la bougie il y avais un belle étincelle je les remise et j'ai ressayer de démarrer et le scooter démarrer pas mais le pot a péter. J'ai juste essayer d'asspirer dans la dépression et l'essence couler bien de la durite d'essence, j'ai aussi essayer de kicker en mettant ma main sur le carburateur mais yavais même pas d'essence sur ma main.

Si quelqu'un pourrai m'aider, me donner un avis sur cette panne sa serai gentille.

bonjour je revient avec encore ce soucis sur mon scooter; je n'y est pas toucher depuis car j'ai pas trop le temps et le scooter ne démarrer plus du tout comme vous l'aviez lu au dessus mais en allant dans mon garage j'ai essayé de kiker et la le scooter démarre du premier coup de kick donc je le laisse tourner un peu y tourner parfaitement et je les eteind, j'ai était chercher mon téléphone chez moi et revien dans le garage je kick et le scoot démarree encore du premier coup mais y beuguer au ralenti y tourner bien après le régime baisser y faisait comme si il allais s'éteindre après le régime remonter normalement et faisait que sa donc j'ai eteind pour endommager plus le scooter.

Si quelqu'un peu m'aider si il a une petite idée sa serait gentille

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, Charo Kny a dit :

bonjour je revient avec encore ce soucis sur mon scooter; je n'y est pas toucher depuis car j'ai pas trop le temps et le scooter ne démarrer plus du tout comme vous l'aviez lu au dessus mais en allant dans mon garage j'ai essayé de kiker et la le scooter démarre du premier coup de kick donc je le laisse tourner un peu y tourner parfaitement et je les eteind, j'ai était chercher mon téléphone chez moi et revien dans le garage je kick et le scoot démarree encore du premier coup mais y beuguer au ralenti y tourner bien après le régime baisser y faisait comme si il allais s'éteindre après le régime remonter normalement et faisait que sa donc j'ai eteind pour endommager plus le scooter.

Si quelqu'un peu m'aider si il a une petite idée sa serait gentille

@Barry/Sheene a tu une petite idee stp?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors si ton régime au ralentit et pas stable sa veux dire prise d'air donc ce qu'il t faut faire ces démaré le scoot le laisser tourner sur place et avec une bombe de déodorant tu asperge tout tes joint clapet cylindre et si en passent sur un joint tu vois que ton ralentit augmente sa veux dire que ça a apsiré du déo donc joint mort si rien de tout sa 

tu démontera au complet ton variateur et systeme de démarre pour acceder au spy contes variation et voir que il ne fuit pas au quel cas le changer si sa fuit et ernsuite te munir d'un arrache allumage en plus du bloque piston et démonter cotes allumage pour voir si le spy de ce cotes la ne fuit pas non plus 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, fred82000 a dit :

alors si ton régime au ralentit et pas stable sa veux dire prise d'air donc ce qu'il t faut faire ces démaré le scoot le laisser tourner sur place et avec une bombe de déodorant tu asperge tout tes joint clapet cylindre et si en passent sur un joint tu vois que ton ralentit augmente sa veux dire que ça a apsiré du déo donc joint mort si rien de tout sa 

tu démontera au complet ton variateur et systeme de démarre pour acceder au spy contes variation et voir que il ne fuit pas au quel cas le changer si sa fuit et ernsuite te munir d'un arrache allumage en plus du bloque piston et démonter cotes allumage pour voir si le spy de ce cotes la ne fuit pas non plus 

D'accord, merci pour ton aide je revient vers toi après avoir tester tout sa

Il y a 2 heures, fred82000 a dit :

alors si ton régime au ralentit et pas stable sa veux dire prise d'air donc ce qu'il t faut faire ces démaré le scoot le laisser tourner sur place et avec une bombe de déodorant tu asperge tout tes joint clapet cylindre et si en passent sur un joint tu vois que ton ralentit augmente sa veux dire que ça a apsiré du déo donc joint mort si rien de tout sa 

tu démontera au complet ton variateur et systeme de démarre pour acceder au spy contes variation et voir que il ne fuit pas au quel cas le changer si sa fuit et ernsuite te munir d'un arrache allumage en plus du bloque piston et démonter cotes allumage pour voir si le spy de ce cotes la ne fuit pas non plus 

Si c'est les joint spy tu me conseille de mettre les quel?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 4 heures, Barry/Sheene a dit :

Quel rapidité se Fred...  

Il m'a devancé.... 

Fred a tout dit.... :socool2:

Fait comme il a dit alors. :D

D'accord merci☺

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, fred82000 a dit :

en spy tu monte sois du polini sois du top perf qui son des corteco il son super en spy 

Merci bien je reviendrai vers vous quand j'aurai fait tout sa

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Problème résolu après avoir démonter le kit tous les joint moteur était en bon état même le kit, j'ai changé les joint spy de la pompe à eau et c'était un problème de carburateur et de bougie merci à vous pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant