• 0
boosterNKD

système de refroidissement

Question

bonjour

j'ai un booster naked de 2015 il a un sito et galet 4,7g il a seulement 8800km et j'ai déjà fait 4 amorce fin c'est ce que tout le monde me dis les deux première date dy a 2/3 moi mais les deux autres date de cette semaine et quand mon booster fait une amorce  le redémarre et plus daccélération comme si javais des galet super lourd .

et quand le scoot refroidi accélération est raisonnable mais suffi que je fasse un peu de route je perd de laccélération.

 jen ai donc parler a mon entourage et on me dis souvant que c'est le système de refroidissement mais moi jy connais pas grand chose donc j'ai besoin d aide .

merci davance 

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0
Il y a 11 heures, jeff lee a dit :

slt fout lui  déja une bougie neuve en b8 ou b9

il y a deux mois j'ai fait la revision des 6000 et le mec il ma changer la bougie donc elle neuve.

mais bon jy avait pas penser je vais regarder comment elle est

Il y a 2 heures, fred82000 a dit :

salut

sa serais bien de voir aussi si ta carburation et bien régler 

par contre sa je sais pas faire mais on ma dis si t es d'origine avec sito et galet 4,7 ta pas besoin de toucher au carburateur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour 

il y a 9 minutes, boosterNKD a dit :

il y a deux mois j'ai fait la revision des 6000 et le mec il ma changer la bougie donc elle neuve.

mais bon jy avait pas penser je vais regarder comment elle est

par contre sa je sais pas faire mais on ma dis si t es d'origine avec sito et galet 4,7 ta pas besoin de toucher au carburateur

Si faut monter un gicleur plus gros 5 points devrait suffire. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, Barry/Sheene a dit :

Bonjour 

Si faut monter un gicleur plus gros 5 points devrait suffire. 

ah ouais 

mais il a pas de trou d aire 

et pk pendant 800km il marcher super bien et la il bug .

et je peux lutiliser ?

esquil peut serrer ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

T'as déjà fait selon toi plusieurs amorce encore 2 ou 3 et il redémarrera pas 

Si tu avais un pot d'orgine que tu es passer à un sito et que le gicleur n'à pas été augmenté c'est sa le problème. 

La carburation joue aussi sur le refroidissement. 

Après fait comme tu veux c'est pas moi qui paye. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ton souci et tout trouver tu as pas monter de gicleur plus gros du coup tu vas serrais le moteur a force 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, Barry/Sheene a dit :

T'as déjà fait selon toi plusieurs amorce encore 2 ou 3 et il redémarrera pas 

Si tu avais un pot d'orgine que tu es passer à un sito et que le gicleur n'à pas été augmenté c'est sa le problème. 

La carburation joue aussi sur le refroidissement. 

Après fait comme tu veux c'est pas moi qui paye. 

Oui ta raison bah je vais acheter des gicleurs.

le gicleur d’origine est de combien ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 21 minutes, boosterNKD a dit :

 

le gicleur d’origine est de combien ?

Je sais pas au pire tu démonte et tu regarde c'est tout. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si mes souvenir son bon ces un 55 ou 65 mais bon le mieux et que tu fasse comme il est dit plus haut 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

le sito est un pot type origine , a peine plus perfo que l'origine débridé , pas besoins de réglage ultra precis , gp + 2 points , 4.7 gr tu es trop light , monte a peine plus légé que l'origine 5.2/5gr .ton moteur guele pour rien , d'ou la surchauffe.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 18 heures, jimmy@ a dit :

le sito est un pot type origine , a peine plus perfo que l'origine débridé , pas besoins de réglage ultra precis , gp + 2 points , 4.7 gr tu es trop light , monte a peine plus légé que l'origine 5.2/5gr .ton moteur guele pour rien , d'ou la surchauffe.

J’ai déjà essayer de mettre des galets plus lourd mais il accélère pas du tout il va plus vite en vitesse de pointe mais c’est tout et avec les 4,7 il gueule pas trop rt il accélére bien mais une fois que le moteur est chaud il accélère moins mais je vais faire comme on m´a dis je vais mettre un gicleur de 75 et je verrais la diferance 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

normal qu'il accélère moins avec des galet plus lourd mais comme dit jymmy il a pas tor du tout si galet trop leget ça fait gueuler le motur pour rien et aussi surchauffer parfois 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, boosterNKD a dit :

J’ai déjà essayer de mettre des galets plus lourd mais il accélère pas du tout il va plus vite en vitesse de pointe mais c’est tout et avec les 4,7 il gueule pas trop rt il accélére bien mais une fois que le moteur est chaud il accélère moins mais je vais faire comme on m´a dis je vais mettre un gicleur de 75 et je verrais la diferance 

il y a pas de poids pour le démarrage et un poids pour la pointe , y a le poids ideal , j'ai 4.7 gr aussi , mais avec une configuration racing avec un cylindre avec des diagrame assez haut , ça passe , avec le cylindre d'origine je suis moins sur  y a assez de couple pour emmener l'engin. n'oublis pas que c'est refroidissement par air , et des qu'il est chaud le Minarelli v s'enlise , pour eviter ça on monte pas de galets trops light.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 14 heures, jimmy@ a dit :

il y a pas de poids pour le démarrage et un poids pour la pointe , y a le poids ideal , j'ai 4.7 gr aussi , mais avec une configuration racing avec un cylindre avec des diagrame assez haut , ça passe , avec le cylindre d'origine je suis moins sur  y a assez de couple pour emmener l'engin. n'oublis pas que c'est refroidissement par air , et des qu'il est chaud le Minarelli v s'enlise , pour eviter ça on monte pas de galets trops light.

Autrefois j’ai voulu enlever les 3galets d’origine pour avoir plus d’accélération mais il gueuler énormément pour pas grand chose du tout et avec les 4,7g sa gueule pas de ouf et sa accélère bien et puis ça me ferais chier d’acheter des galets mais peu être que tu as raison 

et j’aurais une question si il chauffe trop je peux pas balancer plus d’aire pour qu’il refroidisse plus ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant