Question

Bonjour,

j'ai une petite question j'ai posé un kit(Donc rodage) démarre bien tiens le ralentis nickel mais se coupe quand j’atteins les 50km/h

je regarde la bougie voilà le résultat

pipe cylindre piston vilebrequin roulements joints spy tous est NEUF pas contre carburateur occasion

carburateur 17.5 avec gicleur 90 mais si on sert la vis de ralenti sa bloque le câble de gaz pas normal?:(

merci d'avance de votre aide

9.jpeg

Modifié par frax

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0
il y a une heure, frax a dit :

Bonjour,

j'ai une petite question j'ai posé un kit(Donc rodage) démarre bien tiens le ralentis nickel mais se coupe quand j’atteins les 50km/h

je regarde la bougie voilà le résultat

pipe cylindre piston vilebrequin roulements joints spy tous est NEUF pas contre carburateur occasion

carburateur 17.5 avec gicleur 90 mais si on sert la vis de ralenti sa bloque le câble de gaz pas normal?:(

merci d'avance de votre aide

9.jpeg

Bonjour,

tu es bien trop pauvre !

Evite de rouler comme sa, et augmente ton gicleur de 10pts.

Ta un cornet je supose ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ohhh oui augmente de 10 point sans problème ouhhhh pas beau a voir....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

Non boîte à air

mais je trouve bizarre quand je veux réglé le carburateur j'augmente le ralenti mais quand je le fait ça bloque mon câble de gaz obligé de ré-désséré pour débloqué c'est pas normal non?! 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 51 minutes, frax a dit :

Bonjour,

Non boîte à air

mais je trouve bizarre quand je veux réglé le carburateur j'augmente le ralenti mais quand je le fait ça bloque mon câble de gaz obligé de ré-désséré pour débloqué c'est pas normal non?! 

Non pas logique du tout....

Démonte ton boisseau et regarde si il est en bon etat la ou la visse viens froter.

En plus tu peux pas te tromper au montage.

Ou alors scooter étain tu accélère et visse la visse de ralenti.  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

Merci

J'ai essayé même scooter éteint le câble de gaz est toujours bloqué

J'ai commandé un autre carburateur je vais voir

je reviendrais vous voir!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

Je reviens vers vous!!

Du coup j'ai changé pipe et carburateur

Tout marchais bien hier soir

Du coup je me dit je re-teste aujourd'hui

Démarre bien partais bien montais bien

Mais dès que le moteur est chaud que j'accélère des fois je peux monté a 20/30 ou 50 km/h

et des fois non!!

Le moteur se coupe comme une panne d'essence bougie marron voir noir suie vu que je suis en rodage

Je me demande si c'est pas une prise d'air a chaud un joint spy?

Parce que la!!!j'en peux plus

Petit rappel tout est neuf

Vilebrequin roulements+joint spy cylindre/piston pipe d'admission avec clapets carbone(bon état) ainsi que carburateur 17.5

Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

Moteur sérré!!

Vous me proposez quoi comme cylindre/piston bref tout complet le moins chère possible le temps de dépanné

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut regarde chez carenzi j'en ai monté un sur le scoot d'un pote et il tourne depuis 2 ans avec, aucun soucis mais il fait attention au temps de chauffe qd même.

prix 50 euros environ. c'est pas un foudre de guerre mais ça fait le travail.

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 13/01/2018 à 17:25, frax a dit :

Bonjour,

Moteur sérré!!

Vous me proposez quoi comme cylindre/piston bref tout complet le moins chère possible le temps de dépanné

Merci

Salut. Ça devait être une prise d' air ou carburation vraiment mal régler.

Vérifies tes spy et au montage du vilebrequin avez vous mi sufisament de pate à joint entre les carter ?

Pour pas cher oui le carenzi ou même un airsal.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour

Les spy et le vilebrequin ont été monté par un pro

on n'a monté que le haut moteur

Mais ça fait quand même le 3 ème moteur que je serre bizarre!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, frax a dit :

Bonjour

Les spy et le vilebrequin ont été monté par un pro

on n'a monté que le haut moteur

Mais ça fait quand même le 3 ème moteur que je serre bizarre!!

Ah oue quand même... T' as pas de clavette décaller par hazard ?

Peux être mal monter ou vilebrequin qui est mal foutu ça peux arriver. T' as pas trop de jeux au vilebrequin ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,

Non pas de clavette décalé

pas de jeux au vilebrequin par contre je sais pas s'il est bien calé "normalement" c'est un pro

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant