Question

Salut tout le monde depuis ma première pointe avec mon 70 athena racing ( 120 au compteur ) j'ai beaucoup de vibrations et j’ai l’impression D’entendre mon vilebrequin tourner genre wouum wouumm woumm c'est encore pir quand genre je monte a genre a 80 et que j’arrête d’accélère et je ressent c'est vibrations jusqu’à mon guidon et mon marche pied et j’ai pensé a un roulement de vilebrequin mais j’ai regardé j'ai pas le bruit de claquem Donc a votre avis sa viens d’ou ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

salut

ça peut être aussi un souci de correcteur de couple voiler a toi de démonter et voir de ce cotes la 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, fred82000 a dit :

salut

ça peut être aussi un souci de correcteur de couple voiler a toi de démonter et voir de ce cotes la 

d'accord merci  je démonte sa tout de suite 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut 

ça peut être aussi le roulement transmi de l'arbre primaire 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut. Tourne le variateur à la main et regarde si il tourne bien rond, j' ai voiler un vilebrequin avec un Athena. 

Sinon oui ça peut être un roulement h.s.

T' as quoi comme configuration avec ton Athena r ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut tout le monde alors hier j’a Regardé si mon correcteur de couple est voilé et en effet il tourne pas très droit mais c'est très léger , ensuite vu que je suis en réglage varia j’ai changé les galets et je me suis rendu compte que ma courroie était bouffée alors qu’elle a que 3 semaine à certains endroits elle faisait presque 1.5 et elle est déformée à moitié ... je pouvais pas la changer donc je les laissé et j’ai aussi remis la bague deriere la joue fixe car elle était mise deriere la joue mobile par un mécano il y a 1an mdrr j'ai tout remonté  et il n’y a plus de tremblement je sais pas pourquoi , ah oui j’ai aussi changé l’huile de transmission mais jpense pas que se soit ça

 

Il y a 12 heures, ninodu10150 a dit :

Salut. Tourne le variateur à la main et regarde si il tourne bien rond, j' ai voiler un vilebrequin avec un Athena. 

Sinon oui ça peut être un roulement h.s.

T' as quoi comme configuration avec ton Athena r ?

Oui il tourne droit m’a configuration c'est 

-70 athena racing 

-pot yasuni C16 

-allumage origine 

- BAC malossi mais bientôt big valve polini avk clapet vforce 

-carburateur 19 dell’Orto avec gicleur de 120 qui est énorme et pourtant il est trop riche mais de pas beaucoup... 

-vilebrequin doppler s1r / roulement C3 

-variateur malossi multivar ,en réglage galets 4,5h un peu lourd et 4g trop léger 

-embrayage stage6 mk2 ressort noir qui vas passé en rouge 

-correcteur de couple origine 

- ressort de poussée rouge malossi 

-transmission 13/42

 

Il y a 20 heures, noux a dit :

salut 

ça peut être aussi le roulement transmi de l'arbre primaire 

J’ai regardé aussi et il n’y aucun jeu il est toujours bon 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant