• 0
JonathanNitro

scooter mbk - yamaha [Nitro] Problème lorsqu'il repart

Question

Bonjour voici mon problème sur mon nitro 

Lors que je part a froid il part bien mais dès que je m'arrête (même 100 mettre) après il ne veut pas repartir ou galère, quelqu'un peu me conseiller ou regarder ? 

configuration : Kit 50 parmakit (RAS je l'ai ouvert il il y a pas longtemps)

carburateur 17,5 Dell'Orto (il viens d'être nettoyer a l'instant et le réglage est bon au vu de la bougie) 

Pot origine

galet 3,5 g et ressort de poussée et d embrayage full rouge 

Partager ce message


Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0

salut 

pour ce que tu as sur le scoot il te faut en ressort de poussée blanc , est-ce que tu as la rondel entre le canon du variateur et la joue ventillé ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour 

Oui elle est présente 

 

Et en ressort d'embrayage et les galet vous me conseiller quoi ?

Modifié par JonathanNitro

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok c'est bien 

perso je prendré les bleu pour les petit , pour les galet je partirai sur du 5g

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 33 minutes, fred82000 a dit :

salut

tu monte du full blanc malossi en ressort et des galet de 5 sa ira très bien 

il a le pot d'origine les petit blanc von être un peu trop dur non ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 44 minutes, noux a dit :

il a le pot d'origine les petit blanc von être un peu trop dur non ?

non il seron parfait sur pot sito je conseille sa aussi et les gens son très satisfait en plus il a un kit donc ça va bien aller 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, fred82000 a dit :

non il seron parfait sur pot sito je conseille sa aussi et les gens son très satisfait en plus il a un kit donc ça va bien aller 

ok je croié que c'était un pot d'origine 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 24 minutes, noux a dit :

ok je croié que c'était un pot d'origine 

oui il a bien un pot origine lui mais ce que je t'expliquer ces que pour les pot sito je conseille sa et lui comme il a un kit avec son pot origine pour gagner un peu en peche en full blanc sa ira très bien 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, fred82000 a dit :

oui il a bien un pot origine lui mais ce que je t'expliquer ces que pour les pot sito je conseille sa et lui comme il a un kit avec son pot origine pour gagner un peu en peche en full blanc sa ira très bien 

okok j'avai pas compris sa :crying:

 

oui et puis au pire y faudra accélèré un peu pluss pour partir ;)

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, noux a dit :

okok j'avai pas compris sa :crying:

 

oui et puis au pire y faudra accélèré un peu pluss pour partir ;)

 

 

je m'etais mal exprimer peut être sa aussi et au pire oui il metra un poil plus de gaz au démarrage 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut 

ta mis les galet 5g ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

a tu fait ce que je disais plus haut 

mais avec un pot origine attend pas a prendre du 90 max que tu prendra ces 65 voir 70 vue le kit que tu as  en plus ces tout 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant