• 0
Irandal

scooter peugeot Pourquoi ça démarre pas ?

Question

Hello les scooteux,

Voilà je sèche avec mon Elystar 50... Mon démarreur électrique est mort donc je démarre au kick. Enfin d'habitude... là ça veut plus.

La bougie est neuve, j'ai testé l'allumage ça fonctionne il y a bien l'étincelle, le carburateur à l'air d'avoir de l'essence dedans... Je kick : RIEN, même avec les gaz grand ouvert.

On est d'accord que la batterie à rien avoir avec le démarrage au kick ? 

 

Dernier symptome avant qu'il ne démarre plus, j'ai du kické une dizaine de fois pour qu'il démarre, ensuite il a fonctionner parfaitement normalement, puis le lendemain plus rien.

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

Bonjour 

démarrer gaz à fond c'est dead le truc a pas faire :pascool:.

Par contre démarrer en mettant ta main au niveau de l'entré d'air  (la bouché ) le temps qu'il pète un coup puis tu l'enleve sa marche souvent. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vais essayer ça merci !

Par contre il démarrait jamais si je mettais pas gaz à fond à l'époque...

Modifié par Irandal

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour 

peut être le starter qui et mort à faire comme dit bader et si cela fonctionne alors sa voudra dire que il faut changer le starter et pour le démarreur électrique a voir si sais le relais de mort ou le démarreur en lui même 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le fait de devoir mettre les gaz au démarrage peut vouloir dire que tu es réglé trop riche en air ou une entré d'air trop conséquente. 

Et la batterie joue un rôle au démarrage même au kick si tu as un allumage dc/cdi.

Modifié par Bader

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, Irandal a dit :

Hello les scooteux,

Voilà je sèche avec mon Elystar 50... Mon démarreur électrique est mort donc je démarre au kick. Enfin d'habitude... là ça veut plus.

La bougie est neuve, j'ai testé l'allumage ça fonctionne il y a bien l'étincelle, le carburateur à l'air d'avoir de l'essence dedans... Je kick : RIEN, même avec les gaz grand ouvert.

On est d'accord que la batterie à rien avoir avec le démarrage au kick ? 

 

Dernier symptome avant qu'il ne démarre plus, j'ai du kické une dizaine de fois pour qu'il démarre, ensuite il a fonctionner parfaitement normalement, puis le lendemain plus rien.

Bonjour ,la bougie n’es pas mouillé quand vous kiké ??  le filtre à air et propre-et le carburateur et bien réglé et propre- le gicleur et pas bouché -vos clapé son en bon état ?? -votre robinet essence ou a dépression et fonctionnelle- pas de prise d'air

et si ses un 4t la batterie doit être chargé à fond sur certain 4t sinon pas de démarrage et en dessous de la scelle vous devez a voir un interrupteur anti démarrage voir si fonctionne correctement si ses un 4t

voilà bien a vous

 

Modifié par TD4500

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors merci à tous pour vos réponses.

La technique de Bader a bien fonctionné, j'ai mis un bouchon sur l'entrée d'air et hop il a démarré...

Maintenant il démarrre normalement mais ne tiens plus le ralentit.

 

Informations : complémentaires c'est un 2T, le filtre à air est propre. Est-ce que le carburateur est bien réglé, j'en sais rien.

Quand j'enlève le filtre à air, il y a des très légers postillons d'essence qui sortent du carburateur...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le starter a sûrement un souci la méthode "simule" le starter ou alors un peu de jour aux clapets. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant