• 0
Toto62

scooter mbk - yamaha Nitro démarre mais n'avance pas il s'étouffe

Question

Re bonjour à tous  

Suite au changement de vilebrequin , roulement ,  joint spy , variateur complet , courroie ,  cylindre piston Polini 50 fonte 

Le scooter démarre au premier coup de kick le problème impossible de rouler il n'avance pas et cale quand j accélère 

J'ai donc vérifier le réglage carburateur,  contrôlé joint spy variations et allumage Ras,  l'étincelle de la bougie ok , embrayage ras, nettoyage carburateur complet fait 

Je suis sure se problème depuis 1 semaine je ne trouve pas de solution un peu d'aide serait super car débutant 

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Slt

De quelle taille est ton carburateur ?

Quelle taille le gicleur principal ?

Perso je pense à un gicleur trop petit

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour  pour moi 84 trop petit pour un cornet et trop gros pour une boîte à aire si c'est pas sa vérifie la prise d air  vérifie et aussi les clapet une merde qui si glisse sa vas vite 

Modifié par beber
tu avait déjà fait un poste pour se problème la non?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 13 heures, beber a dit :

bonjour  pour moi 84 trop petit pour un cornet et trop gros pour une boîte à aire si c'est pas sa vérifie la prise d air  vérifie et aussi les clapet une merde qui si glisse sa vas vite 

J'ai la boîte à aire d'origine donc je vais vérifier les clapets , après concernant une prise d'air comment faire pour la détecté si il y en une ? 

Oui j'avais mal détaillées mon problème aussi p'tite erreur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour 

prend une bonbe de déo tu en asperge partout ou tu as des joint si d'un coup quand tu passe sur un joint ton moteur cherche a caler cela veux dire que il a aspiré du dé par le joint ou tu es passer donc joint mort 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 12 heures, fred82000 a dit :

bonjour 

prend une bonbe de déo tu en asperge partout ou tu as des joint si d'un coup quand tu passe sur un joint ton moteur cherche a caler cela veux dire que il a aspiré du dé par le joint ou tu es passer donc joint mort 

Salut fred , merci pour l'info je connaissais pas du tous la méthode du deo , je teste sa et revien après 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pas de souci tu demander comment faire je tes donner cette technique après tu peux aussi le faire avec du mélange que tu passe sur tes joint avec un pinceaux  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 21 heures, fred82000 a dit :

pas de souci tu demander comment faire je tes donner cette technique après tu peux aussi le faire avec du mélange que tu passe sur tes joint avec un pinceaux  

Oui sa m'évite de démonter tout surtout le bas moteur je teste ça se matin voir si c'est une prise d'air

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Slt

Vérifie tes joints boîte a clapet et pipe admission.

Et joint cylindre si tu la démonter et remonter sans mettre de joints neuf.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 12 heures, Greg95 a dit :

Slt

Vérifie tes joints boîte a clapet et pipe admission.

Et joint cylindre si tu la démonter et remonter sans mettre de joints neuf.

Contrôle au deo effectuer pas de prise d air ont dirais 

Après le cylindre j'ai pas contrôler encore après les joint sont neuf et il as une très bonne compression 

Les clapets j'était justement entrain de regardée je vais mettre une photo 

Désolé qualité photo pas top pour moi les clapets ont l'aire nickel après l'ancien proprio du scoot a collé la pipe avec la boîte a clapets 

IMG_20191129_104441.jpg

IMG_20191129_104453.jpg

IMG_20191129_104504.jpg

IMG_20191129_104526.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Slt

On voit mal mais pour contrôler tes clapet il ne faut pas que tu voit de jour entre les lamelles si il n'y en as pas c'est bon.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui c'est vrai c'est flou lol , donc les clapets sont ok aucun jour entre les lamelle 

Jui perdu 8 jours que je cherche le problème je ne comprends pas et je me dit sa vien peut être du montage du vilebrequin ?  Après le scoot s'allume au premier coup et tien le ralenti c'est sa que je ne comprends pas et des que je touche à la poignée de gaz il bhouuuuu et et cale un truc de fou 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 12 heures, Greg95 a dit :

Dans ce cas la il faut réglé ton carburateur..

Tu parle de l'aiguille du boiseau ou de la richesse? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Toto62 a dit :

Tu parle de l'aiguille du boiseau ou de la richesse? 

de tout le carburateur donc gicleur pour commencer voir ce que ça fait 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 16 heures, fred82000 a dit :

de tout le carburateur donc gicleur pour commencer voir ce que ça fait 

J'ai contrôler les gicleur et flotteur tout et ok arrivé essence et dépression aussi ras 

Serait t'il possible qu'il démarre suite à une prise d'air au bas moteur suite au changement de vilebrequin ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour oui c'est possible et tu pourras pas régler le carburateur   tu démarre tu accélère et tu cale voilà  joint spy et carter moteur 

Modifié par beber

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 13 heures, beber a dit :

bonjour oui c'est possible et tu pourras pas régler le carburateur   tu démarre tu accélère et tu cale voilà  joint spy et carter moteur 

Joint spy j'ai contrôler tout et ok après carter moteur a œil sa l'aire ok mais jui pas sure a 100 %

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 12 heures, beber a dit :

sur la première photo on dirai qu il y a une lamelle de lever non?

Pareil j'ai eu la même impression mais c'est genre très léger 

Après dans le doute je pense les changer et tu crois que ça pourrait être à cause de sa qu'il callé des que j accélère ? Car niveau compression etc aucun souci et il démarre premier coup de kick sans souci j'ai contrôlé ( variateur , embrayage, courroie, haut moteur , carburateur,  boîte à aire , allumage, joint spy ) aucun problème a ce niveau la 

Le seul truc anormal c'est que je n'ai plus de phares avant / arrière / clignotant sa fonctionne plus mise à part sa tout et normal à priori 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

désoler j'ai pas les notif pour moi oui une tète d aiguille suffit à faire merder 

Modifié par beber

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

a tu tester un gicleur plus gros que quand on re fait un moteur complet il faut re régler le carburateur donc tu as regarder le gicleur et me dit ras pour moi ces pas ras vue que tu as pas augmenter puis tester voir si sa fonctione mieux ou pas 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 13 heures, Bader a dit :

Bonjour 

Ou une aiguille sans clip. 

J'ai testé tous les cran de l'aiguille pas beaucoup de différence 

Il y a 12 heures, fred82000 a dit :

a tu tester un gicleur plus gros que quand on re fait un moteur complet il faut re régler le carburateur donc tu as regarder le gicleur et me dit ras pour moi ces pas ras vue que tu as pas augmenter puis tester voir si sa fonctione mieux ou pas 

Non j'ai pas changer le gicleur j'ai laissé celui de 84 , je l'ai juste nettoyer 

Je vais allez en achetée demain juste je sais pas de combien prendre 

Niveau configuration c'est légers kit 50 Polini  (fonte) , vilebrequin top perf , variateur et embrayage Polini 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.