• 0
Pixtic

scooter peugeot Trekker vibration inquiétante à haut régime

Question

Salut à tous ! Alors j'ai un petit problème qui date d'il y à environ 10 000km mais je compte le régler que maintenant car je n'avait pas le temps ni le budget avant. Je vous explique : j'ai un Trekker 2009 qui marche nickel sauf qu'au dessus de 70km/h (compteur donc environ 60km/h réels) une forte vibration se fait ressentir et s'intensifie plus j'accélère, accompagnée d'un bruit d'avion qui fait genre BRROOUUUUU. Arrivé à 80 compteur (70 réel) le scooter n'arrive pas a accélérer plus. Parfois par contre, aucun problème, aucune vibration et l'aiguille du compteur dépasse les 80 sans aucun soucis. Le problème est aléatoire car il peut le faire comme ne pas le faire a chaud comme a froid, qu'il vente ou qu'il pleuve. Cela dure depuis presque 10 000km comme je vous l'ai dit.. J'ai pensé à un roulement de vilebrequin mais comme la vibration disparaît parfois je doute.. Il y a aussi comme un bruit de galets qui se baladent dans le carter de kick au ralenti, et ce bruit là est toujours là par contre. Si quelqu'un peu m'éclairer ça serait super :cool:

 

Ma configuration : Tout d'origine, variateur débridé, pot TT débridé, ressorts d'embrayage vert polini (les 3 petits), galets 7g, gicleur de 66

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Ça me faisait pareil sur mon ludix (que je n’utilise plus car j’ai un booster) et ça me le fait aussi sur mon booster préparé(70 stage6 streetrace, vilebrequin omega, Yasuni r) c’est normale ton scoot prends des tours et ça vibre à mort après pas d’inquiétude si tu vérifie t’es serrage régulièrement t’auras aucun problème (moi ça m’es arrivé 2 fois que l’allumage se barre) 

Modifié par LeScouteristeGentil

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, LeScouteristeGentil a dit :

Ça me faisait pareil sur mon ludix (que je n’utilise plus car j’ai un booster) et ça me le fait aussi sur mon booster préparé(70 stage6 streetrace, vilebrequin omega, Yasuni r) c’est normale ton scoot prends des tours et ça vibre à mort après pas d’inquiétude si tu vérifie t’es serrage régulièrement t’auras aucun problème (moi ça m’es arrivé 2 fois que l’allumage se barre) 

Merci de ta réponse ! Donc y’a rien à faire pour réduire au moins ? Parce que ça me bride dans ma vitesse de pointe du coup :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut 

quand tu dit vibration sa te fait vroomvroomvroom de plus en plus fort en fonction de comment tu accélére ? 

si oui roulement de vilebrequin 

Modifié par noux

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, noux a dit :

salut 

quand tu dit vibration sa te fait vroomvroomvroom de plus en plus fort en fonction de comment tu accélére ? 

si oui roulement de vilebrequin 

Depuis 10 000 km qu' il dit si c'est les roulement il aurait déjà eu des surprises je pense. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 minutes, Bader a dit :

Depuis 10 000 km qu' il dit si c'est les roulement il aurait déjà eu des surprises je pense. 

pas avec un truc qui marche pas 

pas de puissance sa casse pas mais sa emplifi et pert de la vitesse et sinon roulement transmi mais le mec doit fair 130 kg 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, noux a dit :

pas avec un truc qui marche pas 

pas de puissance sa casse pas mais sa emplifi et pert de la vitesse et sinon roulement transmi mais le mec doit fair 130 kg 

Oui remarque j'ai rouler 5000 km avec des roulement qui m'envoyaient des copeaux par les puits de lubrification  .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Bader a dit :

Oui remarque j'ai rouler 5000 km avec des roulement qui m'envoyaient des copeaux par les puits de lubrification  .

oui tu voi la le scoot doi prendre 3000tour max ça peut aussi cage aiguille tête de bielle mais la ça risque de cassé dans pas longtemp 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, noux a dit :

pas avec un truc qui marche pas 

pas de puissance sa casse pas mais sa emplifi et pert de la vitesse et sinon roulement transmi mais le mec doit fair 130 kg 

Haha non jfais 60kg, en fait ca vibre ça fait un bruit sourd comme VVRROOUUUUU et ça s'intensifie quand je monte en vitesse si la vitesse reste constante le bruit+vibration restent constant et si je relâche les gaz ça va diminuer en même temps que la vitesse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mdr ok donc ça risque pas pour la transmi en pluss peugeot il y a un roulelent qui tien l'axe de la transmi si je me trompe pas donc roulement de vilebrequin si ça fait pareille quand tu coupe les gaz

il y a 4 minutes, Bader a dit :

Un roulement de roue qui sait ??

sa le frai que à fond 

à part contre tu vient de me fair penssé au roulement correcteur de couple 

Modifié par noux

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, noux a dit :

mdr ok donc ça risque pas pour la transmi en pluss peugeot il y a un roulelent qui tien l'axe de la transmi si je me trompe pas donc roulement de vilebrequin si ça fait pareille quand tu coupe les gaz

Vilebrequin ou roue comment je teste ça ? Le vilebrequin c'est ce que je redoutais le plus j'ai pas les outils ni les connaissances pour ouvrir mon moteur en 2.. Et oui la vibration+bruit sont proportionnels au régime pas aux gaz. Et c'est a chaud comme à froid, et parfois rien du tout ça roule nickel tout doux sans vibration ni bruit.

Modifié par Pixtic

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, noux a dit :

mdr ok donc ça risque pas pour la transmi en pluss peugeot il y a un roulelent qui tien l'axe de la transmi si je me trompe pas donc roulement de vilebrequin si ça fait pareille quand tu coupe les gaz

sa le frai que à fond 

Quoique il en soit il a pas mal de choses a vérifier du coup , au boulot l'ami  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pour le vilebrequin tu enléve le cartére de kik tu en enléve le variateur et tu voi si il bouge de gauche a droit et de haut en bas 

pour la roue pareill tu léve le scoot et voi si elle bouge de gauche a droite 

il y a 4 minutes, Bader a dit :

Quoique il en soit il a pas mal de choses a vérifier du coup , au boulot l'ami  

oui la il y a de quoi fair 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, Bader a dit :

Quoique il en soit il a pas mal de choses a vérifier du coup , au boulot l'ami  

Merci beaucoup de vos réponses, je viens de penser, quand je tourne ma roue arrière il y a comme un moment avant qu'elle bute un petit centimètre ça fait un petit clac et puis ça entraîne l'embrayage, c'est normal ou c'est une piste ? Je vous balance une vidéo demain. (je testerais la technique de bouger le variateur et je vous dirais ce qu'il en est)

Modifié par Pixtic

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

faut ouvrire le carter de transmi et tu verra déjà juste en faisan la videnge tu serra fixé si l'huile brille c'est mort 

Modifié par noux

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bah la comme ça je te dirai transmission a vérifier.

Sur Peugeot pas de bouchon de vidange faut virer l'ensemble correcteur embrayage, les 28 visses du carter de transmission, foutre de l'huile tout partout bref que du bonheur :cool:

Et prévoir un joint pour le remontage bien sur ;)

 

Modifié par Bader

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, noux a dit :

faut ouvrire le carter de transmi et tu verra déjà juste en faisan la videnge tu serra fixé si l'huile brille c'est mort 

déjà fait une vidange de transmi il y a 1000km de cela environ, huile noire degueu mais le roulement de transmi était nickel j'ai mis un joint neuf de la bonne huile et tout remonté. J'ai oublié de dire aussi que depuis ça la vibration s'atténue quand je dépasse 80km/h mais faut être en descente pour aider le moteur sinon la vibration le bloque dans son élan. Elle s'atténue mais est toujours présente. Mais ce qui est bizarre c'est que parfois ça vibre pas du tout.. Enfin je teste tout ça je vous dirais demain. Merci beaucoup en tout cas ! :D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok sa marche bon courage 

oui ça peut arrivé que a un sertin régime tu la pas trop mais des que tu coupe les gaz sa repart de plus belle

mais si ça fait sa pour moi c'est roulement vilebrequin

il y a 12 minutes, Bader a dit :

Bah la comme ça je te dirai transmission a vérifier.

Sur Peugeot pas de bouchon de vidange faut virer l'ensemble correcteur embrayage, les 28 visses du carter de transmission, foutre de l'huile tout partout bref que du bonheur :cool:

Et prévoir un joint pour le remontage bien sur ;)

 

a wai pas de bouchon sa je s'avai pas c'est vraiment bizar peugeot lol

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 14 minutes, noux a dit :

 

a wai pas de bouchon sa je s'avai pas c'est vraiment bizar peugeot lol

Pour moi c'est normal j'ai eu que des Peugeot en scooter :D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 minutes, Bader a dit :

Pour moi c'est normal j'ai eu que des Peugeot en scooter :D

a oui ok et tu en était content ? perso j'ai un volvo c30 et c'est le moteur peugeot qui et dedan et c'est pas top donc les scoot ça doit être quelque chose lol

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, noux a dit :

a oui ok et tu en était content ? perso j'ai un volvo c30 et c'est le moteur peugeot qui et dedan et c'est pas top donc les scoot ça doit être quelque chose lol

Bah j'ai un 2l hdi 110 ( Anne 2002 ) dans ma c5 et il a bonne réputation. 

Pour les scooter il me font tous gerber de toute manière. 

Modifié par Bader
  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, Bader a dit :

Bah j'ai un 2l hdi 110 dans ma c5 et il a bonne réputation. 

Pour les scooter il me font tous gerber de toute manière. 

oui 2l hdi bien :socool2:moi c'est le 16d de la 207 et c'est de la daube 

 

mdrr 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 minutes, noux a dit :

oui 2l hdi bien :socool2:moi c'est le 16d de la 207 et c'est de la daube 

 

mdrr 

C'est bien vrai ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 9 heures, noux a dit :

a oui ok et tu en était content ? perso j'ai un volvo c30 et c'est le moteur peugeot qui et dedan et c'est pas top donc les scoot ça doit être quelque chose lol

ça à rien à voir, peugeot scooter n'est plus peugeot depuis 2002 et c'est plus la même caisse que psa depuis 1985, en gros y avait des moteurs peugeot jusqu'en 1940 sur les 2 roues lol, j'exagère mais c'est pas loin, sinon c'était honda qui faisait les moteurs jusqu'au ludix peugeot H là c'est quinyin un truc du genre depuis.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, ScootMap.fr a dit :

ça à rien à voir, peugeot scooter n'est plus peugeot depuis 2002 et c'est plus la même caisse que psa depuis 1985, en gros y avait des moteurs peugeot jusqu'en 1940 sur les 2 roues lol, j'exagère mais c'est pas loin, sinon c'était honda qui faisait les moteurs jusqu'au ludix peugeot H là c'est quinyin un truc du genre depuis.

a oui et bien la je comprends mieux lol y a rien de peugeot sauf le nom mdr 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.