Nitrogène

scooter mbk - yamaha Projet du nitrooo

Messages recommandés

il y a 53 minutes, Nitrogène a dit :

Ah oui si tu pourrais le faire sa serait sympa :)

Sf et mxs vendent les vrai origine courbe ou il faut sinon au mètre c’est du 15mm mais faut les faire passer c’est plus galère 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 23 minutes, nathan 2917 a dit :

Sf et mxs vendent les vrai origine courbe ou il faut sinon au mètre c’est du 15mm mais faut les faire passer c’est plus galère 

 

il y a 17 minutes, fred82000 a dit :

nathan ma devancer et il a raison ces du 15mm 

Alors j'ai trouver mon petit bonheur sur sf :) mais il manque juste une durite que je trouve pas en stock :( c'est le raccord entre la pompe à eau et le cylindre je peux la faire moi-même celle là sans que ce soit trop galère ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

oui tu peux la faire toi même moi je me suis fait deux durite moi même et d’ailleurs la même que toi tu trouve pas 

si jamais passe voir mon projet tuning sur mon nitro je poste souvent des photo et comme sa tu en apprendra plus 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 21 minutes, fred82000 a dit :

oui tu peux la faire toi même moi je me suis fait deux durite moi même et d’ailleurs la même que toi tu trouve pas 

si jamais passe voir mon projet tuning sur mon nitro je poste souvent des photo et comme sa tu en apprendra plus 

Ah oui je vais y passer ça va pas mal intéressé :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c’elle la est pas trop galère à faire passer oublie pas en haut de la pompe vers le cylindre en bas de la pompe au radia 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 7 minutes, nathan 2917 a dit :

Oui c’elle la est pas trop galère à faire passer oublie pas en haut de la pompe vers le cylindre en bas de la pompe au radia 

Ca me r apelle un souci chez aprilia, sur la rs monobras de 98 il y en avait un paquet qui avait 2 durite inversées

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 28 minutes, Docteur JEFF a dit :

Ca me r apelle un souci chez aprilia, sur la rs monobras de 98 il y en avait un paquet qui avait 2 durite inversées

Les durites de flotte ? Sur Minarelli on en voit aussi souvent qui comprenne pas pourquoi ça chauffe et que ça fuit 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, nathan 2917 a dit :

Oui c’elle la est pas trop galère à faire passer oublie pas en haut de la pompe vers le cylindre en bas de la pompe au radia 

Salut,  j'ai vérifié et c'est les bons branchements donc je referait les mêmes:) 

Il y a 2 heures, Docteur JEFF a dit :

Ca me r apelle un souci chez aprilia, sur la rs monobras de 98 il y en avait un paquet qui avait 2 durite inversées

Salut , pourquoi spécialement sur ce modèle ? 

Il y a 1 heure, nathan 2917 a dit :

Les durites de flotte ? Sur Minarelli on en voit aussi souvent qui comprenne pas pourquoi ça chauffe et que ça fuit 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 52 minutes, Nitrogène a dit :

Salut,  j'ai vérifié et c'est les bons branchements donc je referait les mêmes:) 

Salut , pourquoi spécialement sur ce modèle ? 

 

Ben un constructeur qui fait cracher la pompe à eau dans le cylindre au lieu de la culasse, c était la classe

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 4 minutes, Docteur JEFF a dit :

Ben un constructeur qui fait cracher la pompe à eau dans le cylindre au lieu de la culasse, c était la classe

Ah oui sa devait rouler fort , ça me fait penser à des pièces rage 6 x)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 46 minutes, fred82000 a dit :

rapide a recevoir ces speedy gonzales mdr 

C'est un kangoo qui tourne à l'ether mdr 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour , alors j'ai un petit problème mon scooter ne veux plus démarrer j'ai été chez mon frère hier déjà une fois chaud il calait aux feux :/ et il a pas voulu démarrer j'ai de l'allumage et de l’essence qui arrive :/

Merci d'avance si vous pouvez m'aider :)

   

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt

As tu fait ton réglage carburateur à chaud ou à froid ?

Partager ce message


Lien à poster
Partager sur d’autres sites

à faire gaffe j'ai déjà eux un coup pareil scoot qui se met a rouler plus fort que dhabitude et quelque kilomètre plus loint serrage moteur 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.