• 1
Louist

Mon scooter tient le ralentie à froid mais pas à chaud ?

Question

Bon jours je m’explique 

mon scoot tiens le ralentie a chaud mais pas froid pareille pour l’accélération il accélère nickel à froid et à chaud j’ai beau m’être le gaz au max il n’accélère pas.

je suis novice et je ne connais pas grand chose au scooter 

Si vous avez des idées je suis preneur car je ne sais vraiment pas quoi faire :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Change la bougie tu verras :)

J'ai eu la même a froid il marche très bien et une fois à chaud quand j'accélère à fond il s'étouffe..., t'inquiète j'ai eu la même change ta bougie et tu verras ! :)

Modifié par Seysu

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok merci je fais sa et je te tien au courant 

C’est beaucoup mieux mais ce n’est pas tip top il y a des moments où c’est nickel et d’autre ou ça n’acelere pas mais on entend qu’il veut accélérer

mais il ne tiens toujours pas le ralentie a chaud

merci de ta réponse 

au passage je n’ai que 14ans  

Mais la bougie que j’ai mise n’est pas neuve et comme nous somment en période de confinement je ne peut pas aller  acheter une bougie neuve 

Je te rien au courant dés que je peux 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 7 heures, Louist a dit :

Ok merci je fais sa et je te tien au courant 

C’est beaucoup mieux mais ce n’est pas tip top il y a des moments où c’est nickel et d’autre ou ça n’acelere pas mais on entend qu’il veut accélérer

mais il ne tiens toujours pas le ralentie a chaud

merci de ta réponse 

au passage je n’ai que 14ans  

Mais la bougie que j’ai mise n’est pas neuve et comme nous somment en période de confinement je ne peut pas aller  acheter une bougie neuve 

Je te rien au courant dés que je peux 

Salut moi aussi j'ai 14 ans :rolleyes:.

tu peux toujours en commander une sur des sites ils livrent même en période de confinement, je sais j'ai eu exactement le même problème mais après j'ai changé la bougie, j'ai mis une NGK neuve, ensuite tout marchait nickel, essaie de check ton antiparasite aussi des fois il s'oxyde et donc il faut le changer :)

PS: N'hésite pas à me citer je verrais tes réponses plus vite ^^

Bonne soirée ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok pas de problème @Seysu je vais commander sa sûrement la semaine qui arrive et je tien au courant !! Merci de ton aide :)

Et sinon sa ne peut pas être une problème de gicleur

mon gicleur fait du 58 merci de tes réponses @Seysu

Se n’est pas trop petit 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 30/03/2020 à 10:40, Louist a dit :

ok pas de problème @Seysu je vais commander sa sûrement la semaine qui arrive et je tien au courant !! Merci de ton aide :)

Et sinon sa ne peut pas être une problème de gicleur

mon gicleur fait du 58 merci de tes réponses @Seysu

Se n’est pas trop petit 

De rien ! 

Et pour ton gicleur je saurais pas vraiment te dire, tu l'as changer ? 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour 

Le 29/03/2020 à 17:58, Louist a dit :

 

au passage je n’ai que 14ans  

Le 30/03/2020 à 01:57, Seysu a dit :

Salut moi aussi j'ai 14 ans :rolleyes:.

 

 

Oh pinaise le coup de vieux que je viens de prendre :unsure:

Pour ton soucis un nettoyage carburateur filtre à air ca aide bien aussi. 

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 13 heures, Bader a dit :

Bonjour 

Oh pinaise le coup de vieux que je viens de prendre :unsure:

 

Oui, nous aussi on a eu 14 ans, il y plus de 20 ans ! 

Pour ton soucis on pourra t aiguiller si tu nous donnes la marque, le modèle, la configuration, l état d entretien de ton scooter

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Re alors mon scooter et une ludix one

 

je viens de changer la bougie (1h) et je viens aussi de changer mon starter (1h aussi ) 

et rien n’est fait il à toujours le même problème il tient le ralentie a froid mais pas à chaud je ne sais vraiment plus quoi faire 

j’ai aussi fait un nettoyage carburateur 

mais toujours rien 

 

@Docteur JEFF

@Greg 95

@Bader

@Seysu

merci de vos réponses 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Nettoie aussi ta boîte à air, ça lui fera du bien, qu est ce qui est inscrit sur la bougie ? Elle est peut être trop chaude 

Il a combien de bornes ? 

T as bien mis du sp98 dans le réservoir ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour et merci

la boîte à air ne se démonte pas donc impossible de la nettoyer !

la bougie est neuve ngk b7hs

le compteur indique 1200 km mais bon ...

j’ai mis du sp95. Au début il tient le ralenti puis après il finit par s’éteindre.

 

@Docteur JEFF

Modifié par Louist

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

À oui, c'est vrai, bon déjà tu peux lui coller une b8hs ça sera un plus, il est d'origine ton engin ? 

Mets lui du 98 la prochaine fois, le 95 est coupé à l e10 c'est un attire emmerde 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 Ca fait penser a un starter bloqué... C’est un starter automatique ? Si oui, tu as vérifié le branchement électrique ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Re tous le monde alors j’ai démonté la boîte à clapet et pour moi les clapet sont nickel

j’ai aussi vérifier l’es branchement électrique du starter et tout et bon 

Je ne sait vrm pas quoi faire :(:(

merci de vos réponses 

@Boyington

@Bader

Modifié par Louist

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut , c'est moi ou la 2eme photo de tes clapet la lamelle il manque un petit morceau ? 

tu es sur des kms de ton scooter ? tu la acheter d'occasion j'imagine ? 

après ton soucis et peut être un signe pour une petit révisons au niveau du haut moteur 

car si tout et ok niveau bougie , clapet ( même si remplacer est qu'il manquer vraiment un petit morceau et que la nouvelle c'est pareil ) tu as vite fait le tour il reste le haut moteur a controlé 

à mon avis l'ancien proprio a baisser les kms du scooter ... 

 

Modifié par dada65

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour oui sur la deuxième photo des clapper il manque un petit bout 

et qu’est-ce que c’est le haut moteur ?

et si il manque un petit bout sur mes clapets c’est grave ? 

merci de vos réponses  @dada65

@Docteur JEFF 

Modifié par Louist

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.