• 0
Cvrator

scooter mbk - yamaha problème de pointe

Question

Tout d'abord je tiens a dire que mon scoot est bien régler il s elance en une fois bougie marron brique reprise et tout. Mais tout a l heure je suis parti faire un tour j'ai tiré un petit peu dedans vers 85km/h (en kit 50 je considère que ça peut aller en rodage) et d un coup le scoot c'est bridé et mettais énormément de temps a s elancer comme si j avais des énormes galets, mais avec de la chance j avais une descente pas loin je décide de la prendre le plus vite possible et  arrive vers 50 mon scoot c'est remis dans ses tours normal et se relançait normalement, quelqu'un aurait t il une explication merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0
il y a 53 minutes, Cvrator a dit :

Tout d'abord je tiens a dire que mon scoot est bien régler il s elance en une fois bougie marron brique reprise et tout. Mais tout a l heure je suis parti faire un tour j'ai tiré un petit peu dedans vers 85km/h (en kit 50 je considère que ça peut aller en rodage) et d un coup le scoot c'est bridé et mettais énormément de temps a s elancer comme si j avais des énormes galets, mais avec de la chance j avais une descente pas loin je décide de la prendre le plus vite possible et  arrive vers 50 mon scoot c'est remis dans ses tours normal et se relançait normalement, quelqu'un aurait t il une explication merci.

Un petit Bonjour serai sympa.

Tes galets sont certainement trop lourd.

Quel poids as tu et quelle configuration complète ?

Modifié par ninodu10150

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 minutes, ninodu10150 a dit :

Un petit Bonjour serai sympa.

Tes galets sont certainement trop lourd.

Quel poids as tu et quelle configuration complète ?

Excuse moi pour le bonjour, et ma configu peut paraître bizarre mais le scoot marche comme ça alors: 

Kit 50 top perf black Trophy 

boîte a clapet vforce 3 Stage6 

Pot Stage6 pro replica

Variation grande plage avec la courroie adaptée ressort de poussée rouge et embrayage bleu (Malossi)

carburateur 17.5 gicleur 88

Galets de 4.5 g

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, Cvrator a dit :

Excuse moi pour le bonjour, et ma configu peut paraître bizarre mais le scoot marche comme ça alors: 

Kit 50 top perf black Trophy 

boîte a clapet vforce 3 Stage6 

Pot Stage6 pro replica

Variation grande plage avec la courroie adaptée ressort de poussée rouge et embrayage bleu (Malossi)

carburateur 17.5 gicleur 88

Galets de 4.5 g

J'ai bien relus, tu dis que le problème t'es arriver d'un coup après avoir taper une pointe ? Tu as peut être simplement fait une ammorce de serrage. 

Ensuite pour tes réglages, part sur du jaune malossi en ressort de poussée. Le rouge est trop dur pour ton petit cylindre.

Reajuste les galets ensuite.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 40 minutes, ninodu10150 a dit :

J'ai bien relus, tu dis que le problème t'es arriver d'un coup après avoir taper une pointe ? Tu as peut être simplement fait une ammorce de serrage. 

Ensuite pour tes réglages, part sur du jaune malossi en ressort de poussée. Le rouge est trop dur pour ton petit cylindre.

Reajuste les galets ensuite.

Bien le jaune et tout sa j'ai déjà essayé mais le scoot se lance à 50 et bloque ensuite impossible d aller plus vite, et l amorce tu pense que je peux rouler comme ça ou pas?

Et est ce que c'est sur que c'est une amorce ou ca peut-être autre chose? Ou sinon comment je peux le voir?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 43 minutes, Cvrator a dit :

Bien le jaune et tout sa j'ai déjà essayé mais le scoot se lance à 50 et bloque ensuite impossible d aller plus vite, et l amorce tu pense que je peux rouler comme ça ou pas?

Et est ce que c'est sur que c'est une amorce ou ca peut-être autre chose? Ou sinon comment je peux le voir?

La seul solution est de verifier l'etat du piston et cylindre. En tirant ta pointe est ce que ça t'as freiner d'un coup ? Comme si pu d'essence ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, ninodu10150 a dit :

La seul solution est de verifier l'etat du piston et cylindre. En tirant ta pointe est ce que ça t'as freiner d'un coup ? Comme si pu d'essence ?

Ouais c'est ca et puis c'est pas mon starter je viens d essayer donc voilà je vais démonter sa des que je reçois du liquide de refroidissement parce que la je suis limite et je redonne des nouvelles.

Modifié par Cvrator
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon voilà l etat du piston le cylindre n a rien heureusement serait tu me dire a quoi ça pourrait être du merci

20200504_113247.jpg

20200504_113255.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 53 minutes, Docteur JEFF a dit :

Ben trop pauvre

J etais resté à 2% de mélange comme un con c'est à cause du dosage d huile par ce que ma bougie est marron brique

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

tu as bien fait une amorce ou du moins tu as une belle trace entre les lumiere dadmission ver le haut

monte un piston segment neuf avec cage à aiguilles et joint neuf ça devrais le faire vue que le cylindre a pas une trace

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, fred82000 a dit :

salut

tu as bien fait une amorce ou du moins tu as une belle trace entre les lumiere dadmission ver le haut

monte un piston segment neuf avec cage à aiguilles et joint neuf ça devrais le faire vue que le cylindre a pas une trace

Ouais mon cylindre a une toute petite trace mais elle se sent même pas à l ongle et ne se voit presque pas et ce qui est qui embêtant c'est juste que le piston ai chauffé parce que sinon aucune rayure ne se sent au doigt

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, fred82000 a dit :

tu utilise quoi comme huile  ? et tu as quoi en bougie de monter 

Non mais il est mal régler son carburateur il a déjà fait un post pour ça 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 50 minutes, Docteur JEFF a dit :

Non mais il est mal régler son carburateur il a déjà fait un post pour ça 

il passe tellement de monde que je fais pas trop gaffe parfois a si il a fait un post ailleurs ou pas merci de me l'avoir rappeler 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, fred82000 a dit :

il passe tellement de monde que je fais pas trop gaffe parfois a si il a fait un post ailleurs ou pas merci de me l'avoir rappeler 

En huile j utilise de la motul tribal scoot max en 100% synthétique, et comment ça mon carburateur est mal réglé ma bougie est marron c'est bizarre ce que tu me dit, et en bougie je suis en br9hs et j en ai commandé une 8hs voir si sa viens de la

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

vue les température qui arrive reste en br9hs 

et tu utilise pas une bonne huile pour ta configuration il te faut de la semi synthèse et pas de la 100% synthèse 

pour le réglage carburateur ces pas moi ces jeff qui m'a dit que tu as fait un autre post en parti carburation pour cela 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.