Aller au contenu
  • 0

scooter peugeot Peugeot Satelis 125 ABS 2008 démarrage impossible !!


Satelis12577
 Partager

Question

Bonjour à tous , je poste un SOS sur le forum car j’ai un scooter un Peugeot Satelis 125 ABS de 2008. Après un séjour chez un mécanicien, impossible de trouver la panne. Le scooter ne démarre plus( ou 1 fois sur 100), l’injecteur, le filtre à air, à huile et à essence ainsi que le régulateur de tension ont été changé plus une batterie. Et aucune amélioration. J’sais plus quoi faire, si quelqu’un a une piste ou plusieurs  

Merci par avance à ceux qui se prendront la tête avec moi 

Bon week-end 

Modifié par Satelis12577
Erreur filtre
Lien vers le commentaire
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
Le 17/09/2020 à 09:29, ScootMap.fr a dit :

Bonjour,

Regarde du côté de l'anti-démarrage béquille, sinon vérifie les faux contacts et peut être ça pourrait t'aider:

il y a la doc atelier de ton scoot là dessus. ainsi que différentes procédures pour vérifier l'électricité vers le bas du post.

Merci je vais jeter un œil ! 
Tu penses que c’est un problème électrique ?

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Salut,

Pas évident de dire comme ça en plus tu es passé chez un pro qui te permets d’éliminer pas mal de choses à explorer.

Je chercherai coté starter auto, sonde de température moteur qui parfois peut envoyer des infos pour le démarrage à froid comme à chaud d'ailleurs. Un truc tout con essai de démarrer sans boîte à air.

Bonne continuation.

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 48 minutes, Spark a dit :

Salut,

Pas évident de dire comme ça en plus tu es passé chez un pro qui te permets d’éliminer pas mal de choses à explorer.

Je chercherai coté starter auto, sonde de température moteur qui parfois peut envoyer des infos pour le démarrage à froid comme à chaud d'ailleurs. Un truc tout con essai de démarrer sans boîte à air.

Bonne continuation.

 

 

Re bonjour , je vais regarder de ce côté là aussi. 
J’ai déjà essayé de le démarrer sans boîte à air , ça ne change rien. 
La dernier fois où on réussi à le démarrer, on l’a aidé au start pilote et il a démarré de suite. Peut il avoir un rapport avec l’arrivée d’essence ?  

 

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a une heure, Satelis12577 a dit :

Re bonjour , je vais regarder de ce côté là aussi. 
J’ai déjà essayé de le démarrer sans boîte à air , ça ne change rien. 
La dernier fois où on réussi à le démarrer, on l’a aidé au start pilote et il a démarré de suite. Peut il avoir un rapport avec l’arrivée d’essence ?  

 

T as trouvé le coin ou ca déconne, peut etreune pompe à essence qui déconne pour toi aussi 

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 1 heure, Docteur JEFF a dit :

T as trouvé le coin ou ca déconne, peut etreune pompe à essence qui déconne pour toi aussi 

J’ai oublié de préciser qu’avant de ne plus démarrer , le scooter ne dépassait pas les 70 km/h puis après quelques démarrages les 50 km/h et puis lorsqu’il démarre maintenant il n’avance plus du tout. Lorsque que je lance le démarreur, je sens qu’il veut démarrer mais non. Il manque l’explosion. En gros c’est un briquet sans la pierre. 
désolée pour l’expression mais je ne vois pas comment l’expliquer autrement..
Je ne sais pas si c’est symptômes sont liés. 

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Le 21/09/2020 à 23:50, Satelis12577 a dit :

J’ai oublié de préciser qu’avant de ne plus démarrer , le scooter ne dépassait pas les 70 km/h puis après quelques démarrages les 50 km/h et puis lorsqu’il démarre maintenant il n’avance plus du tout. Lorsque que je lance le démarreur, je sens qu’il veut démarrer mais non. Il manque l’explosion. En gros c’est un briquet sans la pierre. 
désolée pour l’expression mais je ne vois pas comment l’expliquer autrement..
Je ne sais pas si c’est symptômes sont liés. 

Up Up

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 14 heures, Spark a dit :

Salut

Pas évident vide tout le circuit d'essence regarde du côté de la pompe si cela n'est pas bouché .si il a démarré au start pilote l'essence n'arrive pas dans ton cylindre cherche en amont jusqu'au réservoir 

Merci pour ta réponse, je vais regarder de ce côtés là. Je vous tiens au courant, j’espère trouver la solution de ce côté. 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...