Aller au contenu
  • 0

scooter mbk - yamaha Booster MBK qui a du mal à chaud


Question

Bonjour,

J'ai detecté un problème lors de l'acquisition récente d'un booster mbk qui est que lorsque le scooter est à froid (par exemple lorsque je rentre chez moi en fin d'après-midi et que je le prend le lendemain matin ou même quand je le laisse se reposer ne serait-ce que 1heure ) le scooter démarre très fort et il n'a aucun problème bref R.A.S tout est niquel. Cependant, quand je l'utilise pendant 20-30 min et plus le scooter roule toujours etc mais il a beaucoup de mal à accélérer même sur du plat et lorsque je dois conduire en montée le scooter galère vraiment il va pas plus vite que 35km/h.

Pour les infos du booster, il est tout d'origine et il est débridé au pot et variateur donc sur du plat et en descente quand il est à froid il prend 65km/h ~ 70km/h

Si certains d'entre vous peuvent savoir d'ou vient ce problème et m'aider ce me serait vraiment d'une grande aide et je vous remercie d'avance

Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

La première fois que j'entends un problème de ce genre.

Je ne pense pas que ce sois la mécanique le problème arriverait en a peine 10 mn

ce n'est pas un problème d'essence

mais c'est lié à la chaleur, je penserais plus à un problème électrique.

Il y a plein de piste à envisagé.

D'abord savoir si le volant magnétique est bien aéré. Et ne chauffe pas trop.

Lien à poster
Partager sur d’autres sites
  • 0

C'est mon premier scooter on ne peut pas tout savoir et il faut bien commencer quelque part non ? Il n'a que ce problème même si j'avoue que c'est assez genant mais bon

Bon je pense que personne ici n'arrivera a m'aider a trouver la solution mais ce n'est pas grave merci pour vos réponses quandmeme

 

Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, MbkBooster34 a dit :

C'est mon premier scooter on ne peut pas tout savoir et il faut bien commencer quelque part non ? Il n'a que ce problème même si j'avoue que c'est assez genant mais bon

Bon je pense que personne ici n'arrivera a m'aider a trouver la solution mais ce n'est pas grave merci pour vos réponses quandmeme

 

Justement pour un premier scooter comme disait max c'est risqué.

Lien à poster
Partager sur d’autres sites
  • 0

salut , le booster quant il est bien chaud à moins de peche , il s'enlise comme on dit , c'et normal c'est un ac , mais pour descendre a 35 km/h y a un problème , vue que c'est une occasion , verifie que la turbine de refroidissement et tous les cache cylindre son en place , que les galet monter ne soit pas trop lourd (5.5 gr d'origine) netoie la mousse de filtre à air , apret il faut voir le kilometrage du haut moteur.

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...