Aller au contenu
  • 0

scooter peugeot Ti problèmes help please!!!!!


Question

20 réponses à cette question

Messages recommandés

  • 0

Le moteur monte dans les tours, mais l'engin n'avance pas?

Première chose à faire: démonter le couvercle de kick et vérifier si la courroie n'a pas cassé.

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 9 heures, Alain a dit :

Le moteur monte dans les tours, mais l'engin n'avance pas?

Première chose à faire: démonter le couvercle de kick et vérifier si la courroie n'a pas cassé.

Il ne monte pas dans les tour, la courroie est bien entraînée. Sauf que la cloche ne tourne pas...

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, Tony34 a dit :

Il ne monte pas dans les tour, la courroie est bien entraînée. Sauf que la cloche ne tourne pas...

Démonte la bougie pour commencer et regarde la tronche qu'elle tire. Lorsque tu accélères, il broute ou il fait comme une panne d'essence?

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, Alain a dit :

Démonte la bougie pour commencer et regarde la tronche qu'elle tire. Lorsque tu accélères, il broute ou il fait comme une panne d'essence?

La bougie est neuve, il ne broute pas, ou il fait comme une panne d'essence. J'ai nettoyé le carburateur et gicleur. Je ne sais plus quoi faire 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 minutes, Tony34 a dit :

La bougie est neuve, il ne broute pas, ou il fait comme une panne d'essence. J'ai nettoyé le carburateur et gicleur. Je ne sais plus quoi faire 

Gicleur de combien? Filtre à air d'origine? Peut être trop petit.

Lien à poster
Partager sur d’autres sites
  • 0
à l’instant, Alain a dit :

Gicleur de combien? Filtre à air d'origine? Peut être trop petit.

Tout es d'origine, je met plein gaz et rien ne se passe il n'avance pas et la cloche d'embrayage fait de petit à-coup. Ce n'est pas un problème de carburation je pense...

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, Tony34 a dit :

Tout es d'origine, je met plein gaz et rien ne se passe il n'avance pas et la cloche d'embrayage fait de petit à-coup. Ce n'est pas un problème de carburation je pense...

ET il ne prend pas de tours, même sur béquille? Si possible, fais une vidéo, c'est plus explicite.

Lien à poster
Partager sur d’autres sites
  • 0
Le 04/05/2021 à 16:00, Alain a dit :

ET il ne prend pas de tours, même sur béquille? Si possible, fais une vidéo, c'est plus explicite.

Voilà la vidéo, désolé du retard...

16203210368997566780851701550471.jpg

il y a 6 minutes, Tony34 a dit :

Voilà la vidéo, désolé du retard...

16203210368997566780851701550471.jpg

 

20210506_185803_1.gif

Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 minutes, Tony34 a dit :

Voilà la vidéo, désolé du retard...

16203210368997566780851701550471.jpg

Navré, mais là je n'ai qu'une photo de ta cloche d'embrayage...

Lien à poster
Partager sur d’autres sites
  • 0
à l’instant, Alain a dit :

J'aurai bien voulu avoir du son avec l'image...

Et en remettant la boîte à air, ça change rien?

Non même avec la boîte à air ça change rien, il monte dans les tours geule à fond mais n'avance pas. J'ai changé mes ressorts d'embrayage ça n'as rien changé...

Lien à poster
Partager sur d’autres sites
  • 0
il y a 35 minutes, Tony34 a dit :

Non même avec la boîte à air ça change rien, il monte dans les tours geule à fond mais n'avance pas. J'ai changé mes ressorts d'embrayage ça n'as rien changé...

Et tu as mis quels ressorts?

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 6 heures, Tony34 a dit :

Des bleus même avec ceux d'origine ça fait pareil.

Tu arrives à faire tourner ta roue sans frottement ni bruit particulier ? Il faut que tu regardes si le problème vient de ta transmission ou bien de ton correcteur de couple/embrayage.

Il y a 6 heures, Tony34 a dit :

Des bleus même avec ceux d'origine ça fait pareil.

Et passe en ressort d'origine

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 8 heures, Arktek_02 a dit :

Tu arrives à faire tourner ta roue sans frottement ni bruit particulier ? Il faut que tu regardes si le problème vient de ta transmission ou bien de ton correcteur de couple/embrayage.

Et passe en ressort d'origine

La roue tourne à quand je tourne la cloche à la main, mais des que j'accélère la cloche se bloque comme sur la vidéo...

Lien à poster
Partager sur d’autres sites
  • 0
il y a 30 minutes, Tony34 a dit :

La roue tourne à quand je tourne la cloche à la main, mais des que j'accélère la cloche se bloque comme sur la vidéo...

il y a aucun bruit suspect quand tu tournes la roue avec la cloche ? 

Tu ferais mieux de démonter ta courroie et ton embrayer/correcteur pour vérifier que rien est voilé et que la courroie entraîne bien l'embrayage 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 minutes, Arktek_02 a dit :

il y a aucun bruit suspect quand tu tournes la roue avec la cloche ? 

Tu ferais mieux de démonter ta courroie et ton embrayer/correcteur pour vérifier que rien est voilé et que la courroie entraîne bien l'embrayage 

Non acum bruit bizarre... je l'ai démonter déjà je démonte ce soir et t'envoie les photos de l'embrayage...

Lien à poster
Partager sur d’autres sites
  • 0
Le 07/05/2021 à 03:32, Arktek_02 a dit :

Tu arrives à faire tourner ta roue sans frottement ni bruit particulier ? Il faut que tu regardes si le problème vient de ta transmission ou bien de ton correcteur de couple/embrayage.

Et passe en ressort d'origine

Salut j'ai tout remis d'origine pièces neuve toujours pareil le scoot n'avance pas. J'ai tout changé embrayage,courroie... rien n'y fait...

 

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,le correcteur de couple a du mal a s’ouvrir que je vois sur vidéo ,a la main il s’ouvre facilement ou il est dur ,de même pour le variateur je vois qui se ferme mal

si vous avez bien graissé toute les partie du correcteur de couple et que l'embrayage et nouveau ,je ne vois que la transmission va falloir ouvrir et vérifier que rien et pété dedans ( cannelure a vérifier aussi) et vérifier état du variateur et la cloche d'embrayage et dans quel etat ???

Cdt

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...