Aller au contenu
  • 0

Rocket


Bino
 Partager

Question

Bonjour à tous, j'ai un problème avec mon rocket il y a de l'huile qui sort au bord de mon cylindre sachant que j'ai mis le joint neuf , plus de la patte à joint tout à tour du cylindre et ca fuit quand même , quelqu'un aurait t'il une idée de où ça pourrait venir ? Merci ;)

Lien vers le commentaire
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

salut , un joint + de la pate ça ne devrais pas fuire (en couche fine la pate si tu mets des paquet ça vas deborder dans les tranfere et faire merder l'admi. tu es sur que ça vient du cylindre ? la pompe à huile est toute proche et pas reputer pour être full etanche  aux niveaux de la durit.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...