• 0
Lewy9

scooter mbk - yamaha
BW's qui gueule au démarrage

Question

Bonjour a tous , j'ai récemment changer mon gicleur et depuis lorsque je démarre mon scoot froid , a la première accélération il gueule , ensuite plus rien il roule normalement .

Ma configuration : Pot yasuni Z , Variateur Malossi Multivar avec galets de 4,7g , ressort de poussé jaune malossi , gicleur de 80 .

 

Voici une vidéo pour que vous puissiez m'aider a résoudre le problème .

 

http://www.youtube.com/watch?v=ZJ-0MV1QoGM&feature=youtu.be

 

Merci d'avance .

Partager ce message


Lien vers le message
Partager sur d'autres sites

13 réponses à cette question

  • 0

Up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up . Personne ne sait d'où ça peut venir?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut tu dois être trop riche ton gicleur doit être trop gros regarde la couleur de ta bougie il faut quel soit couleur brique. Je pensse que tu devrait le baisser

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ma bougie est couleur brique, je lai verifie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Réglage carburateur ou galets trop légers ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci . Demain je fais un réglage carburateur et jaugmente le poids des galets .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui revoit ds galets 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui galet peut être HS ou trop léger

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quel poids de galets me conseillez vous? Actuellement j'ai du 4.7 g .

En démontant mon variateur tout a lheure, je me suis apercu qu' il avait une bande noire de 3-4 cm qui commence a environ 1.5 cm du centre . J'ai l'impression que ça vient de la courroie mais pourquoi? Ca ne me l'a jamais fais .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si il gueule, c'est a varia, logique.

 

Tu pousse dur, avec une transmi finale courte et un moteur qui marche à bas régime, donc ça mouline un peu, d'autant plus si tes galets sont légers.

 

Monte un peu plus dur à l'embrayage mais plus lourds niveau galets, voire prends un ressort de poussée blanc ou remet l'origine ça tire assez court pour un Yasuni Z.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Donc a t'on avis je dois monter des galets de 5.5 g ressort embrayage jaune et pousse blanc? En ce moment j'ai un pousse jaune malossi qui est monte . Par contre je ne prends que 75km/h avec ma "configuration" je suppose que ca vient aussi du réglage galets ?

Modifié par Lewy9

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai un problème du même genre, avec mes ressort full jaune, mon scooter gueule au démarrage, je pense qu'il faut mettre ressort de poussée blanc et laisser les ressort d'embrayage jaune, j'ai aussi des galets 5.5g :)

 

t'es ressort d'embrayage son jaune ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai un problème du même genre, avec mes ressort full jaune, mon scooter gueule au démarrage, je pense qu'il faut mettre ressort de poussée blanc et laisser les ressort d'embrayage jaune, j'ai aussi des galets 5.5g :)

 

t'es ressort d'embrayage son jaune ? 

regarde la date de son message...  :ninja:

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter