Question

Salut a tous,

J'ai un pot Bidalot S3R, kit 50 Doppler, carburateur 17.5, filtre à air Doppler.

 

En-faite j'ai un problème et je suppose que cela vient des ressorts, mais bon je préfère en être sûr. Au démarrage, j'ai une super accélération, sur le plat niquel mais le problème c'est la montée, mon scoot ne prend pas ces tours sur une longue distance seulement.

 

Et quand mon scoot est chaud, sur plat ou en montée, il ne prends pas ses tours.

 

Vous avez des idées?

 

Merci.

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

Peut-être ton ressort de poussé trop mou.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je l'ai changé, j'ai mis un blanc malossi ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui ton embrayage accroche trop tôt. Qu'en est il des galets ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie tous tes ressorts en full jaune avec des galets un peu plus lourds je pense ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le blanc Malossi avec un pot détente un peu creux ça suffit pas, donc essaie plus dur déjà.

 

Ensuite vérifie ta carburation car s'il galère vraiment à chaud, il est peut-être trop riche également.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Avec le malossi blanc, mon embrayage patine mieux et prends biens ses tours, le jaune irais mieux? Mes galets pèse 3g et la carburation est bien réglé.

 

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Lool, 3g, c'est rien, met plus dur et rajoute de la masse dans ton variateur, teste 4.7g/ ou 4.8g, pour la pêche, tu passes en jaune en embrayage voire en poussée et tu auras à la fois un bon départ, sans hurler, et tu devrais avoir un peu d'allonge car là tu dois être limité.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok, je regarde tous ça.

 

Merci bien ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

néos/ovetto, j'avais déjà 2x ce genre de réglages de fou juste pour que sa marche correctement  :huh:  oui genre 3.5g et poussé jaune !  

sa ne m'étonne pas, met un poussé jaune et laisse tes 3g

le meilleur truc à faire est de mettre un variateur stage6 sport pro, c'est ce que le mec avais fait et sa marchait bien mieux

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok, merci ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter