Question

Bonjour atous je suis novice dans le domaine.

voilà j'explique mon problème j'ai acheter un trekker en mauvais état changer piston segment cylindre carburateur feu arrière neiman frein arrière. voilà j'ai changer tous mais lors du redémarrage alors déjà grosse galère pour le faire démarrer ( plus de batterie donc au kick) il a peter deux fois (bruit de pétards mais pas a la suite) quand il a fini par vouloir démarrer grosse fier blanche sorti u peau plus un peu du cylindre je l'ai laisser chauffer un peu de temp puis pour laisser j'ai voulu rouler et la les problème comme: déjà il met beaucoup de temp pour avancer puis j'ai voulu accélérer un peu pour voir genre 25km/h et la au moment de vouloir ralentissir je m'aperçois qu'il continue a accélérer et la seul manière pour qu'il arrête d'accélérer est de l'éteindre et je me suis arrêté et la j'ai senti mon moteur brûlant après plusieur essais j'ai donc abandonner et est commencer à faire des recherche mais d'avis différents alors maintenant j'appelle a l'aide a mon tour.

Merci a tous

Partager ce message


Lien vers le message
Partager sur d'autres sites

61 réponses à cette question

  • 0

salut, tu as posé des joints neufs pour le cylindre, serré en croix la culasse? réglage carburateur et nettoyage complète de l'admission? les clapets sont-il en bon état?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta câble d'accélerateur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon pointeau a l'air en bonne état juste avant tous sa mes clapet était bon le câble a l'air bon par contre j'ai remarqué que ma boîte à air est trempé et le réglage carburateur difficile avec un scoot qui a du mal mais a l'air bon aussi et oui j'ai changer les joint mais pas moi qui les est changer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et désolé mais c'est quoi la croix de culasse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déserre ta culasse et serre en croix, tu pars d'en haut à gauche pour aller en bas à droite, ensuite en bas à gauche et pour finir en haut à droite. c'est comme le produit en croix en maths ^^' ne serre pas fort directement, tu y vas étape par étape pour la "force de serrage"

 

 

j'espere que tu me comprends  :D2

 

 

ensuite s'il ne dépasse pas 25km/h c'est certainement un réglage carburateur,

fais un truc simple tu sers ta richesse et ton ralenti à fond, ensuite tu desserres la richesse 0.5 tours par 0.5 tours, a chaque fois que tu tournes tu attends 20s. des que tu sens que le régime augmente fortement tu stop de toucher la richesse  et tu essaies de trouver un ralenti convenable avec la visse de ralenti

 

c'est un peu brouillon mais ce sera déja ça de fait

 

et nettoie ta mousse de boîte à air aussi :)

Modifié par tyra2950

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ce que je voulais dire pour les 25 c juste que j'ai poussé jusqu'à 25 car segment piston neuf

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Franchemmennt j'ai envie de faire sa bien tu conseil quoi pour la nettoyer la mousse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Serrer en croix la culasse en crois c'est pour bien répartir le serrage.

Tu nettoies ta mousse a l'eau et tu laisses sécher c'est tout :)

 

J'pense plus que ça vient de ton carburateur, essaies de régler ta vis de richesse.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci pour vos réponse j'ai bien fait comme vous m'avez dit et la j'ai un nouveau pb j'ai le carburateur qui a trop d'essence et du coup quand je kick sa crache de l'essence de partout au bon de 5 coup moteur noyer et bougie trempé 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

câble d'accélérateur mal mit dans ton pointeau dans tn carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

re a tous desoler du temp alors j'ai fait beaucoup de changement entre temp donc j'explique le pb de maintenant alors j'ai mit un kit 50 top perf fonte (en rodage 200km) ,un variateur hebo galets de 6g , un embrayage malossi gros blans et petit rouge et carburateur de d'origine en gicleur de 58; et le problème est que il a beaucoup de mal a avancer au démarrage entre 0 et 15 km/h temps entre 5 et 10sec après il monte vite mais je sais pas a combien de pointe vu que je suis en rodage donc maintenant je demande a nouveau de l'aide

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

re a tous desoler du temp alors j'ai fait beaucoup de changement entre temp donc j'explique le pb de maintenant alors j'ai mis un kit 50 top perf fonte (en rodage 200km) ,un variateur hebo galets de 6g , un embrayage malossi gros blans et petit rouge et carburateur de d'origine en gicleur de 58; et le problème est que il a beaucoup de mal a avancer au démarrage entre 0 et 15 km/h temps entre 5 et 10sec après il monte vite mais je sais pas a combien de pointe vu que je suis en rodage donc maintenant je demande a nouveau de l'aide

a oui et j'ai oublier pots leovince avec cartouche rs pot et cartouche en s

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a oui et j'ai oublier pots leovince avec cartouche rs pot et cartouche en s

il gueule au démarrage ? car quand on avance pas sur les premiers métre se sont les petits ressort trop mou mais toi tu as des rouges si c'est en malossi ils sont beaucoup trop dur pour ta configuration !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui c'est des malossi et non il gueuele pas il a du mal a monter dans le régime

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et je devrait mettre quoi comme ressort j'ai regarder a droite et a gauche et je vois que on dit de mettre un gros origine et des petit jaune 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et je devrait mettre quoi comme ressort j'ai regarder a droite et a gauche et je vois que on dit de mettre un gros origine et des petit jaune 

j'aimerais avoir confirmation s'il vous plaît dite moi quoi faire je vient d'essaie avec embrayage d'origine avec ressort de poussé blanc et et petit ressort d'origine plus variateur d'origine avec galet de 6 et toujours il avance lentement 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Qu'est ce que tu as comme gicleur dans le carburateur?

 

SImple test,fais le tourner sans filtre, et s'il fonctionne mieux sans c'est que le gicleur est trop gros.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Qu'est ce que tu as comme gicleur dans le carburateur?

 

SImple test,fais le tourner sans filtre, et s'il fonctionne mieux sans c'est que le gicleur est trop gros.

j'ai un gicleur de 58 j'ai essayer avec un 54 et c'est la même

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

De quelle année le scooter est il? Qu'est ce qu'il y a comme pièce modifiées dessus?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

De quelle année le scooter est il? Qu'est ce qu'il y a comme pièce modifiées dessus?

le scoot est je pense un 2002 mais tous a été refait c'était un trekker off rode transformer en tkr il a le cadre et la jante avant d'origine et j'ai tous changer il y a deux semaine et le carburateur vient d'un vivacity qui n'a rouler que 10 km avant que le propriétaire le plis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

les deux transmission sont d'origine mais on ma donner une transmission secondaire plus courte 

que dois  je faire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie un gicleur plus gros pour commencer, le carburateur vient sûrement d'un Vivacity d'après 2004, et les gicleurs varient suivant les années. Je te conseillerai de tester un 72 et voir ce que ça donne.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie un gicleur plus gros pour commencer, le carburateur vient sûrement d'un Vivacity d'après 2004, et les gicleurs varient suivant les années. Je te conseillerai de tester un 72 et voir ce que ça donne.

aussi gros le plus gros que j'ai sais 68 et pour les ressort je met quoi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

par contre j'ai remarquer cette après midi quand je le laisse chauffer avant de bouger j'ai de l'essence qui coule deux trou qui y a l'avant du moteur et je voulais savoir si c'est normal ou pas 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Avant 2004, les gicleurs d'origine étaient de 72, et après ils ont modifié les filtres à air, et les gicleurs ont fortement diminué.

 

L'essence qui coule, ce n'est pas normal, essaie d'identifier la provenance exacte de la fuite, et si besoin fais une photo.

 

Pour le ressort de poussée, il y a deux possibilités:

si ta poulie est de 2002 (128mm de diamètre), il faut un ressort fort dur (genre Malossi rouge)

si elle est d'après 2004 (118mm), il faut le Stage6 hard ou Polini bleu.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter