Question

Bonjour,

Il y a deux semaines j'ai mis un pot scr corse passage bas le réglage carburateur à été mal fait.

Il y a trois jours j'ai eu un pré-serrage sans le savoir en fait ( je mis connais pas beaucoup en moteur 2 temps ) ma moto à ralentit puis j'ai préférer l'éteindre elle étais très chaude.

Hier je l'ai fait chauffer 5 minutes, je roule en descente tous va bien j'arrive sur le plat je roule plus que à 60 km/h alors que normalement je suis au alentours de 75-80, je m'inquiète mais je continue, arrive une monté qui à été fatale, je n'arrivait plus à accélérer la moto baisse dans les tours je rétrograde jusqu’à ce qu'elle s'éteigne.. Je démonte la bougie elle avais cramer ..

J'arrive chez moi je démonte la culasse et la je voit mon piston troué .. 

Je l'ai changer, remis une nouvelle bougie mais pas moyen de la faire démarré au kick donc en descente je prend de la vitesse je lâche la deuxième elle commence à venir et la il y a de l'air qui sort du pot en fesant '' pouff '' merci des réponses. 

post-39525-0-01581000-1404075666_thumb.j

post-39525-0-89040300-1404075666_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites

15 réponses à cette question

  • 0

Ton piston est mort cherche pas tu redémarera pas sans changer de piston

 

Au passage une fois que ta le nouveau piston refait un réglage carburateur , sa t'évitera d'en racheter un autre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je l'ai changer d'ou mon besoin d'aide..

tien la photo avec le nouveau piston.

post-39525-0-64141300-1404076713_thumb.j

Modifié par Vincent67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut :) tu as changer les joint du cylindre ? la bougie fait des étincelle? les clapets sont encore bon ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

change tes joints, vérifie si ton piston est dans le bon sens et vérifie si ton cylindre a pas pris un coup, nettoie ton carburateur fais un réglage provisoire et réessaie de démarrer. Mettre une bougie B9ES ou BR9ES est conseillé voire une B10. Mais! Avant de faire tout cela, mange une bonne grosse choucroute et profite-en pour m'inviter pck j'ai juste 15 kms à faire pour te rejoindre. :lol:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est moi ou le piston flotte littéralement dans le cylindre? (je pense qu'il s'agit d'un kit 70cc)

 

Ce qu'il faut faire aussi, c'est s'assurer qu'il n'y ait pas de débris dans le moteur (démontage de l'admission et tout souffler au compresseur)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Avant de rouler, il faut savoir les causes de ce problème et y remédier.

 

Quel était le carburant, l'indice thermique de la bougie, et vu la chose je dirais que c'était pauvre.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est moi ou le piston flotte littéralement dans le cylindre? (je pense qu'il s'agit d'un kit 70cc)

 

Ce qu'il faut faire aussi, c'est s'assurer qu'il n'y ait pas de débris dans le moteur (démontage de l'admission et tout souffler au compresseur)

Pas possible que ce soit un kit 70 (diamètre du piston:39.83 mm), le piston ne flotte pas dans la chemise c'est un effet d'optique de la photo.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

change tes joints, vérifie si ton piston est dans le bon sens et vérifie si ton cylindre a pas pris un coup, nettoie ton carburateur fais un réglage provisoire et réessaie de démarrer. Mettre une bougie B9ES ou BR9ES est conseillé voire une B10. Mais! Avant de faire tout cela, mange une bonne grosse choucroute et profite-en pour m'inviter pck j'ai juste 15 kms à faire pour te rejoindre. :lol:

jb il y aurait moyen qu'on se parle en priver ? 

Alain ma moto est toutes origine sauf le pot que j'avais dessus. Il faudrais juste démonter l'admission pas tous le bas moteur ?

Pasternak et bien du 95, comment ça trop pauvre de quoi ? Et l'indice BR9ES!

Modifié par Vincent67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

jb il y aurait moyen qu'on se parle en priver ? 

Alain ma moto est toutes origine sauf le pot que j'avais dessus. Il faudrais juste démonter l'admission pas tous le bas moteur ?

Pasternak et bien du 95, comment ça trop pauvre de quoi ? Et l'indice BR9ES!

Oui sur skype mais plus ce soir je pense et cette semaine ce sera chaud aussi pck j'ai pas mal de taf donc je serai que en soirée sur l'ordi. En tout cas ton réglage je peux te le faire sans problème j'ai pleins de pièces de réglage chez moi et pour ça j'en veux 15 € (3 kebabs)

Modifié par jb57-16

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui sur skype mais plus ce soir je pense

D'accord bah ajoute gimzo55150 on verra demain ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je le trouve pas :(. Ajoute le mien jb57-16 ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sur la photo, le piston est dans le bon sens :)

 

une bougie b10 sur un kit origine ? ces pas un peu trop ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu aurais pas mis ton piston à l'envers ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

jb il y aurait moyen qu'on se parle en priver ? 

Alain ma moto est toutes origine sauf le pot que j'avais dessus. Il faudrais juste démonter l'admission pas tous le bas moteur ?

Pasternak et bien du 95, comment ça trop pauvre de quoi ? Et l'indice BR9ES!

 

 

Bah trop pauvre... La carburation quoi.

Ce qui s'est passé ici est typique d'une température bien trop élevée dans la chambre de combustion, ce qui est en accord avec une carburation pauvre (ou prise d'air mais le résultat final est le même).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Cherchez pas il a pas acheté le bon piston, il a une XP6 (AM6 donc), on peut d'ailleurs reconnaître un cylindre d'Am6 à sa forme, il y a mis un piston Ø39.83 qui est donc un piston de Derbi alors que les pistons d'AM6 sont en Ø40.2 environ, bref sa risque pas de démarrer.

Sans parler du fait que la hauteur axe-dessus du piston doit être différente.

Egalement le piston semble bien plus petit que le cylindre, ce serait bien d'avoir des photos plus claires pour vérifier ça.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter