• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Neptune

scooter peugeot
trekker plein régime

Question

Bonjour , je vous explique mon problème : le scoot rouler parfaitement , en manque d'essence je suis passer a la pompe mit mon essence et j'avais pas mon bidon doseur pour l'huile donc j'ai utiliser mon bouchon de bouteille et par mesure de securiter le lendemin matin avant de partir j'ai remit de l'huile et après une 10ene de km le scooter a commancer a brouter grave , j'ai donc enlever mon filtre à air il a re rouler mais seulement a bas et mit régime quand je met poignée dans l'angle le scoot s'engorge quelque seconde et prend ces tour en continuent de s'engorger ;) 

 

j'ai un carburateur 17.5 

un pot bidalot petite cartouche 

un embrayage st6

le scooter était bien régler bougie rouge brique seche ces toujours le cas 

Partager ce message


Lien vers le message
Partager sur d'autres sites

30 réponses à cette question

  • 0

J'ai oublier de presciser que j'ai remit de l'essence pur par deçus pour voir si le problème venez d'un surdosage d'huile 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il il y a peur être trip d'huile dans le mélange ta regarde si sa crache par le pot l'huile

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bhin j'ai remit de l'essence pur par deçus et sa continue le problème , et non sa crache pas d'huile je suis bien régler tout et cramer ça fait une grosse fumer quand j'accelaire 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

VU que tu as dû enlever ton filtre pour qu'il roule plus ou moins normalement, le premier souci est simplement une trop grosse quantité d'huile.

 

Ensuite, l'engorgement est dû au retrait du filtre à air.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa continue même en metant de l'essence pure x)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ;)

 

Ton problème m'est déjà arrivé sur une 50cc à me dire je met l'essence puis l'huile ensuite je vais secoué un peu et sa ira..

Maisss nannnn x) l'huile descend tout simplement et à la fin tu te retrouve avec que de l'huile tout simplement qui brûle,

 

Plusieurs moyen, tu laisses tourné ton scooter un bon moment ou tu vides ton réservoir et tu recommences, normalement tu

ne devrait plus avoir de soucis :p

 

Gueko..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai toujours rouler au mélange jamais eu se soucis o_o

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu fais ton plein à la station ? tu mélange ton huile et ton essence avant de mettre dans le réservoir ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai un bouchon doseur que j'avais oublier le jours de la connerie donc mit au piff et je fais le mélange direct ds le réservoir 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour moi il faut toujours mélangé l'essence et l'huile à part pour que ce soit homogène tout simplement :)

Pour moi ce qui t'es arrivé, c'est que ton huile est descendu dans ton le bas de ton réservoir jusqu'à

qu'il n'y est plus qu'elle qui se fasse aspiré dans ton carburateur :)

 

Rajouté de l'essence en suite en fait, si ton huile est déjà descendu sa ne changera rien :)

Après tout sa n'est que mon avis et aussi un vécu ^^

 

Je pencherais pour le démontage du réservoir ou simplement de le vidé tout simplement, un nettoyage carburateur car

il doit être remplis d'huile et puis au pire essaie de mettre de l'essence dans ton cylindre ( pas le remplir )

de remonté ta bougie et de démarré, si il démarre tien le un moment avec un régime un peu plus haut que le ralentis pour le faire tenir, j'imagine qu'il devrait fumé comme un porc ( oui ça me la fait ! mdr ) et que petit à petit l'essence devrait reprendre sa place ;)

 

Voilà voilà 

Modifié par Gueko

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

suite a mon problème que j'ai reussi a resoudre en changeant de filtre à air j'ai eu un autre problème , une perte de puissance de 20km/h et d'accélération , j'ai bien fait le réglage carburateur ( bougie brique ) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vérifie ta compréssion :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça doit être sa pasque je galaire a démarrer 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tout tes réglages sont correct, ça doit sûrement venir de la je pense :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

compression = segmentation / pistion ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

L'état du cylindre aussi mais oui segment et piston :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voilà ce qui arrive quant on vire la pompe à huile , laissé la trankil , sur un scoot de run je comprend , mais toi  tu prend pas 16000 tr/mn ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi je l'es bien viré certe j'prends pas 16000 tr/min mais bon je préfère avoir mon jerricane avec moi que de lui faire confiance :)

Tu dira peut-être que je suis con mais bon :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi je demende rien d'autre que l'avoir ma pompe les mec , mais suite au changement de mon carburateur mon câble est trop cour ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton câble de quoi ? ta durite tu veux dire ? change la x)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je ces pas le faire x) ces un truc tout bidon mais jy arrive pas 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta durite d'huile tu parles ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui qui part du réservoir au carburateur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah démonte la et change là il y a rien de bien compliquer :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Normalement, en déplaçant juste la pompe y'a pas de soucis, c'est ce que j'ai fais, c'est vrai que c'est pas très intéressant de rouler au mélange sur Peugeot, sachant que si ton scooter est un modèle récent, si jamais la pompe à huile lâche, le moteur s'éteint.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0