• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
SimOOn

mécaboîte
Problèmes dépots métallique

Question

Bonjour à tous, je viens à vous car j'ai un soucis qui vient de se répéter pour la deuxième fois, au bout de 600km un petit dépot métallique passe dans mon moteur et explose donc ma culasse et mon piston. Cela m'est arrivé deux fois en 2 mois et je ne comprends pas d'ou cela vient. Ma cage à aiguille est bonne, mon piston en un morceau et segment aussi. Possible que cela reviennent du roulement ou de la cage du vilebrequin ? 

Merci

post-495-0-20203700-1415567365_thumb.jpg

post-495-0-84237700-1415567403_thumb.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites

34 réponses à cette question

  • 0

Tes circlips étaient intacts ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tes circlips étaient intacts ?

Oui intacts aucun soucis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça n'a pas l'air d'être de la détonation, peut être que tu attrapes des merdouilles par le filtre à air ou par le pot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça n'a pas l'air d'être de la détonation, peut être que tu attrapes des merdouilles par le filtre à air ou par le pot

Par le filtre c'est possible ça ? Le pot je vais le nettoyer. Et puis c'est vraiment deux fois la même chose sur 2 pistons différents... 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tes segments n'ont pas cassés?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tes segments n'ont pas cassés?

Non non c'était marqué 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tes clapets sont dans quel états ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

SOLUTION !!!!!!

 

J'ai tout revérifié comme vous m'avez dis et je regarde ma cage à aiguille avec plus d'attention que la première fois, et la un petit morceau d'aiguille manquant et en tripotant à peine, le reste de l'aiguille qui se barre, le morceau manquant correspond exactement à celui qui à explosé... je m'étonne toujours de ne pas l'avoir vu avant :(

J'ai acheté deux fois les mêmes cages sur internet ( bas de gamme ) donc je comprends tout à fait, une fois que ma culasse et mon piston seront arrivé, que me conseillé vous comme bonne cage à aiguille, Merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

SOLUTION !!!!!!

 

J'ai tout revérifié comme vous m'avez dis et je regarde ma cage à aiguille avec plus d'attention que la première fois, et la un petit morceau d'aiguille manquant et en tripotant à peine, le reste de l'aiguille qui se barre, le morceau manquant correspond exactement à celui qui à explosé... je m'étonne toujours de ne pas l'avoir vu avant :(

J'ai acheté deux fois les mêmes cages sur internet ( bas de gamme ) donc je comprends tout à fait, une fois que ma culasse et mon piston seront arrivé, que me conseillé vous comme bonne cage à aiguille, Merci :)

Une malossi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une malossi

Merci, je vais commander ça je ne prends plus de risque :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci, je vais commander ça je ne prends plus de risque :)

Sur sa il faut pas prendre de risque

c'est vrai ça peut parraitre chere un peti truc comme sa mais ton moteur s en trouve heureux après

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je me suis posé une question, la première fois ma cage était en bon état, est-ce possible que cela vienne du roulement de cage du vilebrequin ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je me suis posé une question, la première fois ma cage était en bon état, est-ce possible que cela vienne du roulement de cage du vilebrequin ?

A chaque fois qu on change de piston ou de cylindre on change la cage auiguille 

on remet pas celle qui est utiliser

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A chaque fois qu on change de piston ou de cylindre on change la cage auiguille 

on remet pas celle qui est utiliser

Je parle de la cage du roulement du vilebrequin ( en bas de al bielle ) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est ceux d origine ou pas et combien de borne

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est ceux d origine ou pas et combien de borne

D'origine avec le vilebrequin conti, mais je ne pense pas car cela m'étonnerai que je puisse rouler 600km avec une cage amochée

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

avec le kit que tu a 

Les roulement renforcer serai la bienvenu 

Comme sa tu pourra bien nettoye rle ba smoteur si de la limaille c'est deposser au fond

Modifié par lapin

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je me suis posé une question, la première fois ma cage était en bon état, est-ce possible que cela vienne du roulement de cage du vilebrequin ?

oui c'est possible ça met arrivé 2 fois , la première sur béquille en le faisent chauffé , la 2 em je arreté de roulé a temps (ça fait un bruis particulier sur boster) . et apret démontage les bieles avais un jeu lateral important .(la biele touche les masse !)

c'est le roulerment de tete de biele .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'es en train de dire que tu as laissé les roulements d'origine en changeant le vilebrequin ? :huh:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui c'est possible ça met arrivé 2 fois , la première sur béquille en le faisent chauffé , la 2 em je arreté de roulé a temps (ça fait un bruis particulier sur boster) . et apret démontage les bieles avais un jeu lateral important .(la biele touche les masse !)

c'est le roulerment de tete de biele .

Est-ce que ça t'a pêté ton piston aussi et ta culasse ?

 

Non je parle du roulement de tête de bielle, les roulements sont des c3 qui doivent avoir 4000 km je pense

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui et le cylindre avec (hebo manston)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui et le cylindre avec (hebo manston)

Tu avais les mêmes dépots ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je me rapele plus ,ça date , mais cylindre/piston/ hs et le vilebrequin bien sur .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je me rapele plus ,ça date , mais cylindre/piston/ hs et le vilebrequin bien sur .

D'accord, j'ai commandé un new vilebrequin du coup, le motorforce evolution am6, quelqu'un a des avis ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il a monté avec des roulement specifique en soie de 20 mm .

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0