• 0
Juan-

scooter peugeot
Trekker accélère pas et monte pas dans les tours

Question

Bonjour, sur mon trekker quand j'accélère il fais un gros "beeuuuuuuu" et il n'accélère pas et ne monte pas dans les tours non plus, même quand je met la vis de ralenti à fond! Est ce que quelqu'un pourrais me dire d'où vien le problème

Partager ce message


Lien vers le message
Partager sur d'autres sites

28 réponses à cette question

  • 0

Salut, c'est quoi ta configuration ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai juste un pot bidalot. Sinon le carburateur et boîte à air sont d'origines

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut :)

 

Un réglage carburateur peut-être ? :)

Quand tu dis qu'il ne monte pas dans les tours, il n'avance pas du tout ou un peu ? Tu peux aussi regarder ta variation ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense pas que sa soit un réglage carburateur, parce que quand je serre la vis de ralenti à fond il ne se passe rien. Le scooter n'avance pas du tout, il monte pas dans les tours. J'ai démonter la boîte à kick pendant qu'il tourner, et il n'y avais pas l'air d'avoir un problème. Peut être c'est le ressort de poussé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand tu accélère à fond il fait quoi? Il se coupe?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta roue ne tourne pas d'un milimètre ou elle tourne quand même un peu ?

 

Variation - Carburation et peut-être voir transmission si vraiment ta roue ne tourne pas :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas s'il s'etouffe, si c'est le cas moi je dit gicleur bouché

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Possible que le carburateur soit encrassé en effet.

 

Une autre possibilité: c'est toi qui a monté le pot? Si oui, as tu fait des réglages carburateur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, quand j'accélère à fond il cale. Impossible que sa soit encrasser je l'ai nettoyer à la machine pour ca. Non je nai pas fais de réglages carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Don en conclusion, ton scooter n'est pas réglé du tout...

Je te conseille de mettre des galets plus légers, un gicleur 5 points plus gros et des ressorts d'embrayage plus durs.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alalala faut le dire toute suite si vous faîtes pas de réglage roh..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si je met tout ce que tu m'a dit tu pense que ça marchera ? Les régalés sa peux empêcher le scooter d'avancer?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est sûr que sans réglages, ça va aller beaucoup moins bien.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'était evident qu'il était trop pauvre , met un gicleur de 10 point de + , quant un moteur s'engorge c'est soit gicleur trop petit ou une prise d'air .

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais essayer comme ta dit un gicleur de 10 point de +. À mon avis l'ancien propriétaire n'a pas chant de gicleur lorsqu'il à mit son pot. Avec ça vous pensez que ça règleras le problème ?!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai dis réglage carburateur mais si on me répond que ce n'est pas sa, je vais pas insister moi  :lol:

 

Bas déjà ton scooter ne calera plus normalement donc oui sa arrangera un grand problème :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

BH sa serais bizarre que des réglages carburateur empêche le scooter d'avancer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et pourtant, si quand t'ouvre les gazs il cale, il va pas avancer normal x)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le réglage du carburateur résoudra en partie le problème, mais il faudra modifier les réglages variateur/embrayage pour que le scooter sorte toutes ses performances.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'essaierais un autre gicleur demain je pense ;) . Alain je change les galets et les ressorts?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ce serait mieux, en effet...

 

Galets de 6,5g et ressorts d'embrayage Leovince jaunes, Polini verts ou Omega chrome.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais même si il avance sans ca je suis content, après comme tu as dit ça c'est pour les perfs. Sinon la configuration que tu vien de me donner c'est au hasard? Ou tu connais déjà

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon ba apparemment sujet résolut car plus de réponse, tu as changer ton gicleur??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non, mais c'est pas le gicleur qui va resoudre le problème d'accélération

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai changer le gicleur, j'ai mît un de 60. Il ça.e toujours quand j'accélère à fond, après ça doit être les réglages carburateur je pense. Il n'accélère toujours pas. On m'a dit que il reste que le CDI, donc je sais pas si ça peux être ça... Il n'avance toujours pas et monte pas non plus dans les tours, j'ai toujours le même problème

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter