• 0
Minion

scooter mbk - yamaha Booster accélère tout seul

Question

Minion    4

Salut à tous, 

Dès que je démarre mon booster il accélère tout seul.  :(

Tout le haut moteur et neuf ainsi que le câble, le carburateur, et les lamelles de boîte à clapets.

Aucune prises d'air au carburateur, pipe d'admission,et haut moteur.

Le boisseau descend correctement et le câble coulisse bien.

J'ai penser à une prise d'air au bas moteur (malgrès que le vilebrequin + spy + roulements ont étaient changé

il y a un an).

A noté que quand je l'ai acheté il avait déjà ce problème.

Pensez vous que c'est les joints spy?

il y a t-il moyen de voir si c'est à cause des joints spy? (genre mettre de la graisse dessus pour voir si il accélère toujours)

Modifié par Stuntyz

Partager ce message


Lien à poster
Partager sur d’autres sites

31 réponses à cette question

Messages recommandés

  • 0
Danscoot    6

Salut :) Ralenti trop haut ? Je voit pas ceux qu'on a voir les joints spy la-dedans après j'y connais pas grand chose :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 391

Les joints spi peuvent être une des causes, en particulier celui du variateur (celui de l'allumage est maintenu par une patte métallique)

 

Le ralenti peut également être trop élevé, ou le câble trop tendu.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Minion    4

Salut :) Ralenti trop haut ? Je voit pas ceux qu'on a voir les joints spy la-dedans après j'y connais pas grand chose :/

 

Ça me fait pareille avec la vis dévisser au maximum donc c'est pas le ralenti. Je parle des joints spy du vilebrequin tu dois confondre avec ceux de la fourche  ;).

 

 

Le câble n'est pas trop tendu donc je penche plus pour le spy coté variateur.

J'ai pris des photos du joint (http://www.noelshack.com/2015-06-1423428028-img-20150208-211555-1.jpg) (http://www.noelshack.com/2015-06-1423428032-img-20150208-211520-1.jpg

Je pense que je vais le changé (pour ce que ça coûte...) mais est ce que je peux changer que celui coté variateur par une autre marque sachant que les joints actuels sont des athéna?

Modifié par Stuntyz

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yann59490    150

Salut, pour moi je ne pense pas que ce soit tes joints spy penche toi plus sur le carburateur tu a lequel toi

J'ai déjà eu ce soucis sur un Peugeot j'ai du changer le carburateur et hop il roulait nickel

Après j'ai penser aussi tu a mis quoi comme joint de culasse métal ou fibre?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Minion    4

Salut, pour moi je ne pense pas que ce soit tes joints spy penche toi plus sur le carburateur tu a lequel toi

J'ai déjà eu ce soucis sur un Peugeot j'ai du changer le carburateur et hop il roulait nickel

Après j'ai penser aussi tu a mis quoi comme joint de culasse métal ou fibre?

 

Mon carburateur est un motoforce 17.5 mais j'ai déjà essayer avec un gurtner 12 est ça faisait pareil  :(

Le joint de culasse est un joint en torique en caoutchouc 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dada65    3 104

post-5387-0-77569900-1423433295_thumb.jp moi ça met arriver peut être tu dois régler le grene de sytem qui ce situe en dessou de ta poinget et voit ce que ça fait joue sur sa regarde 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dreyj68    0

ta bien vérifier que les deux partie de ton câble sont bien enclencher dans lespece de tube en pastique qui sert a les relier j'ai eu le même soucis et sa venait de sa .( ça vient de me le refaire en rentrant a l'instant)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yann59490    150

joint de culasse caoutchou?? tu veux dire fibre?? De toute façon c'est asser simple, quand un scooter accélerre tous seul c'est soit: Le câble qui est mal mis ou trop tendu Le ralentit trop serer Une prise d'air Revérifie tous ça tu vas trouver

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
patou80    201

Salut ,

 

Quand tu dit que ton scooter accélére tout seul , Le boisseaux et relevé ou toujours en bas ? S'il est toujours en bas c'est une prise d'air . Et bonne chance pour régler ton carburateur ceux la j'ai passer toute une aprem a régler le mien est c'est toujours aussi mauvais les réglages ..

 

Sert au maximum tes vis de ralenti et air , et tourne d'un demi tour la vis de richesse et 1 tour édemi la vis d'air et ensuite a toi de jouer avec . ( moteur chaud ) .

Modifié par patou80

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Minion    4

attachicon.gifpoinget.jpg moi ça met arriver peut être tu dois régler le grene de sytem qui ce situe en dessou de ta poinget et voit ce que ça fait joue sur sa regarde 

 

Il est détendu déjà au maximum

 

 

Non car même à 1 tour il le fais  :(

 

 

Le boisseaux est en bas, pour les réglages je sais mais merci quand même  ;)  mais il peut pas y avoir une vis d'air et une vis de richesse c'est soit l'une soit l'autre  ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
patou80    201

Il est détendu déjà au maximum

 

 

J'ai mis un câble compétition (une partie)  ;)

 

 

Non il est en caoutchouc j'ai un kit  ;). Mais je pense changer mon joint spy pour voir si c'est ça  ;)

 

 

Non car même à 1 tour il le fais  :(

 

 

Le boisseaux est en bas, pour les réglages je sais mais merci quand même  ;)  mais il peut pas y avoir une vis d'air et une vis de richesse c'est soit l'une soit l'autre  ;)

Oui c'est ma façon de parler :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Minion    4

Oui c'est ma façon de parler :P

:lol: Mettre de la pâte à joint ou de la graisse sur le joint spy côté variateur pour voir si j'ai une prise d'air, ça peut marcher? (juste pour un démarrage)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
patou80    201

:lol: Mettre de la pâte à joint ou de la graisse sur le joint spy côté variateur pour voir si j'ai une prise d'air, ça peut marcher? (juste pour un démarrage)

j'ai un doute .. encore peut être avec de l'huile moteur voir si ça fait des bulles ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Minion    4

j'ai un doute .. encore peut être avec de l'huile moteur voir si ça fait des bulles ..

Ok merci, ben je pense que je vais voir pour le changé alors :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
patou80    201

Ok merci, ben je pense que je vais voir pour le changé alors :/

Avant de changer , regarde plutôt les réglages carburateur .. Demande un autre carburateur a un amis pour tester .

Démarre ton scoot , mets ta main a ta sortie d'échappement voir si le scoot s'éteint ou pas . Peut être les clapets ou le joints , un starter mal mis , tout ça peut être la cause .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Minion    4

Avant de changer , regarde plutôt les réglages carburateur .. Demande un autre carburateur a un amis pour tester .

Démarre ton scoot , mets ta main a ta sortie d'échappement voir si le scoot s'éteint ou pas . Peut être les clapets ou le joints , un starter mal mis , tout ça peut être la cause .

J'ai déjà essayer avec un gutner 12, starter auto ou manuel et ça faisait pareil  :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
patou80    201

J'ai déjà essayer avec un gutner 12, starter auto ou manuel et ça faisait pareil  :(

donc déjà tu peux supprimer le carburateur ce ne dois pas être le soucie . Essaie une autre admission complet d'un amis . ( peut être les clapets qui sont pas bon ou décalé ) après il reste le pot a vérifié ( joints ) en fesans le test que je t'ai dit .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Minion    4

donc déjà tu peux supprimer le carburateur ce ne dois pas être le soucie . Essaie une autre admission complet d'un amis . ( peut être les clapets qui sont pas bon ou décalé ) après il reste le pot a vérifié ( joints ) en fesans le test que je t'ai dit .

D'accord merci :) je vais tester ça quand j'aurais mis un nouveau joint spy (demain normalement)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dada65    3 104

attachicon.gifpoinget.jpg moi ça met arriver peut être tu dois régler le grene de sytem qui ce situe en dessou de ta poinget et voit ce que ça fait joue sur sa regarde 

 

 

ta essayer sa ^^ commez je tes dit 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
patou80    201

ta essayer sa ^^ commez je tes dit 

Sa ne peut pas être la cause vue que le boisseau est entierement en bas . c'est une prise d'air sur est certain . J'avais pareil sur mon rocket le soucie c'était une prise d'air a mon starter .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yann59490    150

j'ai un gros doute sur ton joint de culasse car sur booster c'est refroidissement a air donc joint fibre

Je reste sur mon idée de vérifié tout tes joint redémonte tous et au pire achete une pochette de joint et change tous ça coûte une dixaine d'euro donc ça va encore

Pour voir si un joint spy est mort tu regarde si tu as un dépôt d'huile a ce niveau si t'en a pas c'est qu'il est bon

Mais c'est vrai que vu le prix vaut mieux le changer au moins si c pas ça tu peux l'éliminer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 833

joint de culasse caoutchou?? tu veux dire fibre?? De toute façon c'est asser simple, quand un scooter accélerre tous seul c'est soit: Le câble qui est mal mis ou trop tendu Le ralentit trop serer Une prise d'air Revérifie tous ça tu vas trouver

 

en vitton pluto (le même style) tu connais pas ? post-3426-0-93994200-1423602659_thumb.jp

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 833

si ça te l' a toujours fait possible qu'il y'est une prise d'aire entre les carter (vecu)

pour voire si mon bm est etanche , avant de monté le cylindre , je remplis le bm d'essence a ras du plant de joint ( en rouge)

      post-3426-0-56951700-1423602978_thumb.jp

 

t'attend quelques minutes en verifiant les spy t les 2 demis carter , ça doit être sec , tu fai tourné un peu le vilebrequin en même temps .

 

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant