• 0
Flo9876

scooter mbk - yamaha Changement d'une pièce ?

Question

Bonjour , je possède un booster qui a 1 ans et demi , depuis quelque temps je rencontre des problème avec mon scoot :

-Au démarrage il fume beaucoup (même quand il fait très chaud )

- Lorsque je suis a un feu , stop ou tout simplement a l'arrêt il a énormément de mal a redémarré (comme si on me retenait en scoot :/ et après il avance normalement )

Ses problème sont peut être du au galets, ressorts , autres? qui ont 5000km 

Merci de votre aide a++ :)

Ma configuration : Pot yasuni , Galets 4,7G , Ressort origine(les deux poussé et embrayage)

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0

lors quen on change un pot on change aussi les ressort de poussée et d'embrayage après a verifier tes galet qu'il ne sois pas caré ta courroi quel ne fasse pas de 1,5cm pas moins 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok merci je vais vérifié sa et aussi j'ai l'impression de beaucoup consommé avec mon scoot peut être du a un gicleur trop  gros (78)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je verrai plus un souci de carburation, fais tes réglages comme il faut pour le gicleur principal et la vis de ralenti, je suis persuadé que ça règlera ton souci.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord par compte je suis novice en mécanique et tous ^^^donc sa consiste en quoi ?

Donc pour toi le gicleur et ma configuration est bonne ou pas? et le souci du problème d'accéleration après un feu ou stop viendrai des galets et ressort usé?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord par compte je suis novice en mécanique et tous ^^^donc sa consiste en quoi ?

Donc pour toi le gicleur et ma configuration est bonne ou pas? et le souci du problème d'accéleration après un feu ou stop viendrai des galets et ressort usé?

Le gigleurs et bon...Tu fait ton mélange toi même? que utilise tu en huile? Si tu as les ressort d'origine avec un pot

yasuni R c'est normal qu'il galère au démarrage ! 

Donc a changé ! et regardé l'état

Courroie regardé l'état 

ressort de poussée jaune malossi 

http://www.scootfast.net/store/scooter/pieces-de-transmission/ressorts-de-pousse/ressort-de-pousse-malossi-minarelli-super-renforce-jaune.html

ressort d'embrayage plus durs

http://www.scootfast.net/store/scooter/pieces-de-transmission/ressorts-d-embrayage/ressort-d-embrayage-polini-vert-booster-nitro-cpi-keeway-o107mm.html

Le réglage galets seras a revoir!

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le gigleurs et bon...Tu fait ton mélange toi même? que utilise tu en huile? Si tu as les ressort d'origine avec un pot

yasuni R c'est normal qu'il galère au démarrage ! 

Donc a changé ! et regardé l'état

Courroie regardé l'état 

ressort de poussée jaune malossi 

http://www.scootfast.net/store/scooter/pieces-de-transmission/ressorts-de-pousse/ressort-de-pousse-malossi-minarelli-super-renforce-jaune.html

ressort d'embrayage plus durs

http://www.scootfast.net/store/scooter/pieces-de-transmission/ressorts-d-embrayage/ressort-d-embrayage-polini-vert-booster-nitro-cpi-keeway-o107mm.html

Le réglage galets seras a revoir!

 

Donc on est d'accord le gicleur de 78 est bon , comment se fait t-il que je consomme autant? en huilde j'utilise de l'ipone (bidon vert) j'ai un yasuni z et le mélange je le fait pas le scoot le fait tous seul ^^^, et oui j'ai les ressorts d'origine 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

change t'es ressort ça devrait résoudre ton problème et tu consomme peut être par ce que ton moteur gueule dans le vide 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Donc on est d'accord le gicleur de 78 est bon , comment se fait t-il que je consomme autant? en huilde j'utilise de l'ipone (bidon vert) j'ai un yasuni z et le mélange je le fait pas le scoot le fait tous seul ^^^, et oui j'ai les ressorts d'origine 

Oui en générale c'est ce que on monte quand mais un pot. Tu consomme combien au 100km? ? Quel huile ipone je ne voit de laquelle tu parle?

Ah ok nickel garde ta pompe a huile surtout ! sa sert a rien le mélange!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
  • 0
  • 0

si tu a jamais eux de souci avec ton huille garde celle la aré tu peux passer a meilleur si tu veux mais le prix sera pas le même 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.