• 0
Jomax9

scooter mbk - yamaha Aerox : aucune accélération à chaud sous 50 km/h

Question

Bonjour bonsoir tout le monde , déjà j'espère que je ne me suis pas trompé de section pour le sujet si oui = les modérateur "excusez moi ^^ "

Donc allons au fait :

Sur mon aerox de 2014 j'ai fait il y a deux ans les 1000 km de rodage puis je lai débridée pot + variateur et la c'était l'éclate avec une bonne.accélération de la.reprise de l'allonge ect... ( full origine ) et cela a duré jusqu'à la semaine dernière ou j'ai décidé dacheter un top perf fonte 50cc . 

Donc je vais l'acheter en magasin et tout bref on le monte sur mon scooter en 2h tout ce passe bien et au passage on remarque que mon acien cylindre était vraiment pas jolie du genre pas loin du serrage mdr . 

Bref une fois monté le scooter démarre niquel juste avec un coup de starter et voilà il marche niquel et je rentre chez moi et la j'ai pris une grosse claque direct : en dessous de 50kmh le scooter a 0 accélération . 

Je continue a rouler et je remarque que par contre une fois passé les 50kmh le scooter a une peche d'enfer et une superbe allonge ( mieux que avant ) j'ai mis sa sur le compte du rodage mais malheureusement toujours le même problème après 150 km de rodage pour l'instant demain j'irais faire des réglages mais en attendant jaurais aimé avoir des avis .

PRECISON :

A froid le scooter n'a aucun problème ( il a de la reprise , de l'accélération ect.. ) Une fois chaud , En dessous de 50kmh il n'y a aucune pêche . ( ni d'abricot lol ) 

Aucune pêche c'est a dire ? = c'est a dire que le scooter reste bloqué a 35kmh en monté poignée dans l'angle avec les tours qui ne montent pas ( a l'oreille je dirais 3500~4000tr ) mais une fois que une descente se présente le scooter pars telle un missile quand il dépasse les 50

Encore une chose je n'ai pas de trou d'accélération . 

voilà si j'ai oublier quelque chose dites le moi je le dirais et demain normalement je vous dis ce que j'ai fait et si ça a marché  

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 1

Un remplacement des ressorts d'embrayage, de celui de poussée et des galets ne lui feraient sûrement pas de tort, tout dépend du kilométrage qu'il a.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1
il y a 50 minutes, Jomax a dit :

Comme la dit Airness006

 

Oui la je vais acheter les pièces puis quand il arrivent je mettrais du nouveau ici 

Sinon pour les ressors je pensais mettre du full jaune malossi et pour la poussé un rouge a votre avis ça passe ? 

si tu as le pot origine âs besoin de mettre un rouge ça sera trop dur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut, tu es probablement un poil trop pauvre en carburation.

Monte un gicleur principal de +5 pts et vois ce que ça donne.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon mon pote et moi avons regarder ce qui ce passe et ona régler la carburation le scooter tourne un peu mieux mais toujours ce problème,  quand la moto chauffe plus aucune patate en dessous de 50kmh .

On est venu sur le fait qu'il fallais changer les galets des que ça sera fait je mettrais un nouveau post .

Merci pour ta réponse Eroan je vais voir essayer un +5 et je dirais si sa joue ou pas :)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 05/10/2016 at 19:59, Jomax a dit :

j'ai fait 12 000 km jusqu'à maintenant donc je pense que je pourrais changer cela aussi 

À ce kilométrage tu peux te permettre de vérifier l'état de la segmentation, ça peut venir de là !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

vois aussi pour la courroie quel sois pas morte  vue que tu démonte ton variateur pour tes galet 

Modifié par fred82000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 heures, Eroan a dit :

À ce kilométrage tu peux te permettre de vérifier l'état de la segmentation, ça peut venir de là !

Comme la dit Airness006

il y a 5 heures, airness006 a dit :

Il vient de monter un top perf donc son "kit" est neuf

 

il y a 4 heures, fred82000 a dit :

vois aussi pour la courroie quel sois pas morte  vue que tu démonte ton variateur pour tes galet 

Oui la je vais acheter les pièces puis quand il arrivent je mettrais du nouveau ici 

Sinon pour les ressors je pensais mettre du full jaune malossi et pour la poussé un rouge a votre avis ça passe ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir , j'ai commander 9 ressors pour l'embrayage je les montes quand ils arrivent dans 1 semaine et je vous fait un petit rapport , si j'ai de la chance c'est de la que viens mon problème :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut tout le monde ! Alors j'ai acheté un ressors malossi jaune 15% avec un jeu de ressors carenzi 

J'ai donc démonter mon embrayage et mis le ressors de poussé Jaune Malossi avec 3 ressors Vert carenzi

Le scooter pars plus haut dans les tours et a beaucoup moins de mal a chaud , donc j'ai gagner beaucoup en accélération et encore rien perdu en pointe néanmoins je sens que le scooter acroche toujours trop tôt donc je pense mettre des ressors d'embrayage encore plus durs mais le problème venait bien de la !
Merci encore pour votre aide ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.