• 0
Naouech

scooter mbk - yamaha Panne suite à un lavage

Question

Salut les amis voilà ce matin avec le soleil qu'on a j'ai profiter pour amener mon booster one au lavage,juste après lorsque je roule il a commencé à perdre puissance et à broder même le gaz à fond il n avance plus,et il s éteint j'ai retiré la bougie elle est noire en haut carbonisé,que est ce que je dois faire?

Changer simplement la bougie?

Et est ce que il il y a des dégâts? d'avoir rouler avec une bougie dans cet état?

Merci d'avance les amis

IMG_20161030_175748.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
il y a 12 minutes, jimmy10 a dit :

elle est morte la bougie , met en une autre ça ira mieux.

Merci beaucoup Jimmy pour votre disponibilité 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La bougie tire la tronche oui !

Tu avais bien protégé le carburateur et le filtre à air avant le grand nettoyage ?

C'est un classique l'eau qui pénètre dans le moteur et ça a exactement les conséquences que tu décris !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour Jimmy j'ai changé la bougie ce matin j'ai mis en marche ça va,je laisse chauffer un peu 5minutes,j'ai rouler avec même pas 5 minutes et c'est la même chose plus de puissance et s'est éteint.

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut les amis voilà j'ai retiré la bougie que j'ai mise ce matin,la je vais voir le filtre à air,s'il vous plaît donné moi votre  sur la bougie que j'ai retiré?et ce que je dois faire?

IMG_20161031_205655.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tout est d'origine rien de kit,tout était parfait mais hier après le lavage c'est la catastrophe,hhhh

Comment je fais pour retirer cet boîte à air?

14779454544171784938699.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mrd je le trouve pas ça va me rendre Fou.hhhh

C'est bon j'ai réussi à retirer le cache noir mais le gros tube noir no il est très très sale 

IMG_20161031_220056.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Les amis j'arrive pas à retirer ce gros tube noir il est coincé dans le carburateur,la dernière foi c'est le mécano qu'il a fixé chez nous c'est des barbares les mécanicien,quand je tir le tube c'est tout le carburateur qui sort de la pipe d'admission,s'il vous plaît aidez moi

Merci beaucoup

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.