• 0
soso

scooter mbk - yamaha pot qui fait des ruptures

Question

Salut tout le monde, j'ai un problème avec mon scooter le pot d'échappement qui fait comme des ruptur quand je met des coup d'accélération je ne c'est pas sa vien de quoi, peut être parce que j'ai un pot mhr racing pour des kit 70cc alors que je suis en origine. Merci de m'aider à résoudre ce problème. 

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

salut 

ton pot et pas adpater a ton moteur tu peux le démonter direct 

mais une question me passe par la tete pourquoi a tu monter ce pot sur un moteur origine 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, fred82000 a dit :

salut 

ton pot et pas adpater a ton moteur tu peux le démonter direct 

mais une question me passe par la tete pourquoi a tu monter ce pot sur un moteur origine 

Oui mais le problème c'est que j'ai pas d'autre pot, bah c'est quand je les acheter yavait un kit 70 et j'ai changé 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, soso a dit :

Oui mais le problème c'est que j'ai pas d'autre pot, bah c'est quand je les acheter yavait un kit 70 et j'ai changé 

et tu as mit quoi un cylindre origine ou type origine si oui faut tu monte un pot plus adapter 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 heures, fred82000 a dit :

et tu as mit quoi un cylindre origine ou type origine si oui faut tu monte un pot plus adapter 

Un type origine voir un kit 50 mais je suis pas sur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le Thursday, December 01, 2016 at 10:39, Eroan a dit :

C'est clair, change de pot, ça ne peut pas tourner là...

J'ai changée de pot et toujours pareil 

Le Thursday, December 01, 2016 at 01:32, fred82000 a dit :

alors il te faut changer le pot par un plus adapter 

J'ai changé et toujours pareil

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 57 minutes, soso a dit :

J'ai changée de pot et toujours pareil 

J'ai changé et toujours pareil

quand ça fait des rupture parfois c'est le cdi qui commence a être fatiguer 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 heures, fred82000 a dit :

quand ça fait des rupture parfois c'est le cdi qui commence a être fatiguer 

 

il y a 5 heures, soso a dit :

J'ai changée de pot et toujours pareil 

J'ai changé et toujours pareil

Change ta bougie et dis nous quoi.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 heures, ninodu10150 a dit :

 

Change ta bougie et dis nous quoi.

pas faut jorais du commencer par la mais le cdi fait se symptome la aussi 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.