• 0
TonPereEnYZ

scooter piaggio - gilera Cabrer avec un zip pot sito débridé

Question

Yooo les gars ça va ? 

J'ai un zip et depuis peu j'ai changé le pot et il y a eu une grande différence au niveau de l'accélération.

Mais je m'amuse a cabrer ( je débutes donc si ta quelquonc conseils hésites pas ;) ) et j'ai remarquer que c'était pas du tout pareil. Avec le pot, il faut que j'attende que le scooter se lance et après je peux lever. C'est normal ? 

Est-ce qu'il existe un réglage pour que le scoot est une grosse patate d'entré comme avec le pot d'origine ? Ou la pose du pot = cabrer uniquement en haut régime ? 

Merci de vos réponses les gars.

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

Ca cabre dur à Marseille... et ça poste dans la mauvaise section ;)

Il faut alléger ton variateur en montant des galets plus légers.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Et oui ça cabre ici ! Et merde pour la section  je viens à peine de m'inscrire ;) 

Les galets donné avec le pot sont trop lourd tu penses ? Merci de la réponse 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, TonPereEnYZ a dit :

Et oui ça cabre ici ! Et merde pour la section  je viens à peine de m'inscrire ;) 

Les galets donné avec le pot sont trop lourd tu penses ? Merci de la réponse 

Salut. Tu n'as pas reçu de ressorts d'embrayage avec le pot Sito? Si tu as laissé les ressorts d'origine, ça peut expliquer le fait qu'il soit plus difficile à lever.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Alain a dit :

Salut. Tu n'as pas reçu de ressorts d'embrayage avec le pot Sito? Si tu as laissé les ressorts d'origine, ça peut expliquer le fait qu'il soit plus difficile à lever.

Ce sont les petits ressorts de couleurs ? Si c'est ça alors oui je crois bien qu'ils sont installés ( je l'ai pas fais moi-même) merci pour l'info.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En théorie, ils devraient être rouges (jaunes dans certains cas, plus rares)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 44 minutes, Alain a dit :

En théorie, ils devraient être rouges (jaunes dans certains cas, plus rares)

J'ai vérifié et les ressorts sont bien ceux donné avec le pot

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 23 heures, TonPereEnYZ a dit :

J'ai vérifié et les ressorts sont bien ceux donné avec le pot

peut être tes galet trop lour de peux 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 23 heures, TonPereEnYZ a dit :

J'ai vérifié et les ressorts sont bien ceux donné avec le pot

tu as eu les rouge ou les jaune avec ???

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
À l'instant, TonPereEnYZ a dit :

Rouge et bleu

ba si c'est des malossi tes ressort , les rouge sont trop dure pour ta configuration... les bleu devrais mieux faire l affaire

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 12 minutes, boost64 a dit :

ba si c'est des malossi tes ressort , les rouge sont trop dure pour ta configuration... les bleu devrais mieux faire l affaire

Ca marche merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, boost64 a dit :

ba si c'est des malossi tes ressort , les rouge sont trop dure pour ta configuration... les bleu devrais mieux faire l affaire

les bleu sont encore plus dur...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant