• 0
TonPereEnYZ

scooter piaggio - gilera Cabrer avec un zip pot sito débridé

Question

Yooo les gars ça va ? 

J'ai un zip et depuis peu j'ai changé le pot et il y a eu une grande différence au niveau de l'accélération.

Mais je m'amuse a cabrer ( je débutes donc si ta quelquonc conseils hésites pas ;) ) et j'ai remarquer que c'était pas du tout pareil. Avec le pot, il faut que j'attende que le scooter se lance et après je peux lever. C'est normal ? 

Est-ce qu'il existe un réglage pour que le scoot est une grosse patate d'entré comme avec le pot d'origine ? Ou la pose du pot = cabrer uniquement en haut régime ? 

Merci de vos réponses les gars.

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0

tèste des galets plus léger , mais en full origine c'est chaud . kité 70 ça leve tout seul.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

il y a 1 heure, jimmy10 a dit :

tèste des galets plus léger , mais en full origine c'est chaud . kité 70 ça leve tout seul.

J'ai mis les galets acheté avec le pot, ils sont trop lourd tu penses ? 

Il est full origine, sauf le pot et mais tout débrider. Merci de ta réponse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, TonPereEnYZ a dit :

 

J'ai mis les galets acheté avec le pot, ils sont trop lourd tu penses ? 

Il est full origine, sauf le pot et mais tout débrider. Merci de ta réponse

tu as fait ton réglage carburation et ressort de poussée et embrayage sa aiderais plus 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 minutes, fred82000 a dit :

tu as fait ton réglage carburation et ressort de poussée et embrayage sa aiderais plus 

Salut. Pas spécialement, je l'ai fais faire par un bon garagiste en lui demandant de me mette de bon réglage. Tu penses que c'est pour ça qu'il met du temps à partir ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
À l'instant, TonPereEnYZ a dit :

Salut. Pas spécialement, je l'ai fais faire par un bon garagiste en lui demandant de me mette de bon réglage. Tu penses que c'est pour ça qu'il met du temps à partir ?

oui il a du te faire un réglage pas très bon 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 12 minutes, fred82000 a dit :

oui il a du te faire un réglage pas très bon 

Ca marche Fred, je vais essayer de me renseigner merci !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 31 minutes, nathan 2917 a dit :

tout ce leve même des 50 4t juste une question d habitude

Ouioui je suis d'accord avec toi mais il y a des configu qui permettent de lever plus facilement pour débuter c'est ça que je cherche ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 heures, TonPereEnYZ a dit :

Ouioui je suis d'accord avec toi mais il y a des configu qui permettent de lever plus facilement pour débuter c'est ça que je cherche ;) 

a ba met un 70alu racing un 28 allumage pack gp et tu vas lever mdrrr

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, nathan 2917 a dit :

a ba met un 70alu racing un 28 allumage pack gp et tu vas lever mdrrr

Non la je vais m'envoler mdrr

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant