• 0
Yama.Neos

scooter peugeot Vivacity 2004 : le carburateur s'alimente pas

Question

Bonjour, Bonsoir, 

Voia un ami c'est acheter un Peugeot Vivacity de 2004, il roulais et tout mais un fois eteind impossible de le redémarrer , On a du changer le Cylindre/Piston, Les bourrages, Clapet ... 

le souci c'est que depuis il démarre plus .. On entend qu'i il y a de la compression, mais le carburateur ne s'alimente pas ... a la bouche l'essence vien mais une fois connecter au carburateur rien ne passe ! 

D'ou ça peut venir ? Si vous savez m'aidez Ce serait gentil 

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0

salut

l'ancien haut moteur était réellement HS ? 

avez vous fait essaie de mettre de l essence dans le cylindre puis remit une bougie ( neuve) et essayer de le faire démarre ? 

question bete mais avez vous bien monter le piston au bon sens  une flèche et sur le piston et faut la mettre  a l'avant du pot 

votre bougie et neuves ? (br8hs ou br9hs ) 

tout remplacement haut moteur peut aussi demander un réglage carburation :) 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, dada65 a dit :

salut

l'ancien haut moteur était réellement HS ? 

avez vous fait essaie de mettre de l essence dans le cylindre puis remit une bougie ( neuve) et essayer de le faire démarre ? 

question bete mais avez vous bien monter le piston au bon sens  une flèche et sur le piston et faut la mettre  a l'avant du pot 

votre bougie et neuves ? (br8hs ou br9hs ) 

tout remplacement haut moteur peut aussi demander un réglage carburation :) 

 

Oui le piston était dans un sale état .

Non je n'ai pas essayer cette méthode, les avis était partager sur cette méthode...

Oui tout est bien monter la flèche vers l'échappement, les réglages carbus ont ete fait et la bougie es neuve.

Le problème c'est que l'essence ne veut pas arriver au carburateur, mais en aspirant avec la bouche à la durite l'essence vien.

Modifié par Yama.Neos

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour les dépression sont bien branché? Celle du bas à la pipe et celle du haut au carburateur?.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

+1 pour la dépression barrey :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 heures, dada65 a dit :

+1 pour la dépression barrey :)

Voilà le scooter à démarrer c'était la culasse qui n était pas là bonne .. première fois que je touche à un Peugeot donc pas vu directement !!

Le scooter à rouler de la journée... Et la en soirée le scooter à démarrer, au début il s'étouffais avec des petit coups d accélération  (comme quant il est froid) puis on roule 100m à peine et la il s'éteind plus possible de démarrer.. et la bougie mouiller .. qu en ce que ça peut être ? Sachant qu il est en rodage !

Et la vise de richesse est cassi au max mais le ralenti tourne bas ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour si tu peux régler la richesse tu n'as plu le carburateur d'origine . Pour ton souci je dirai gicleur trop gros ou pas assez d'air. En fait l'un est la conséquence de l'autre soi tu essaies un gicleur plus petit ou tu donne plus d'air sinon essaie les deux.

Où tu attends d'autres avis.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

On a regarder et ce serais là pompe à huile qui est morte.. elle envois trop d'huile dans le carburateur sa en était remplis 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour si une pompe à huile est morte elle envoie plu d'huile la tienne est peut-être simplement dérégler .Tu as le modèle mécanique entraîner par le vilebrequin?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut 

trop d'huile ne serais pas du au réglage carburateur pas bien fait que mettre en cause une pompe a huile c'est bien mais avant il faut écarté cett possibilité 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 24/05/2017 at 11:28, fred82000 a dit :

salut 

trop d'huile ne serais pas du au réglage carburateur pas bien fait que mettre en cause une pompe a huile c'est bien mais avant il faut écarté cett possibilité 

J'ai déjà eu le cas sur un gilera stalker ,la pompe a huile a rendu l'ame ,elle balancait 2 fois trop d'huile ,ce qui avait pour cause de pas pouvoir accéléré et rendait les démarrages impossible .Une fois supprimé ,sa fonctionnait nikel .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 44 minutes, totooto71 a dit :

J'ai déjà eu le cas sur un gilera stalker ,la pompe a huile a rendu l'ame ,elle balancait 2 fois trop d'huile ,ce qui avait pour cause de pas pouvoir accéléré et rendait les démarrages impossible .Une fois supprimé ,sa fonctionnait nikel .

une pompe a huile hs fait le contraire elle débite plus du tout dhuile 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 heures, fred82000 a dit :

une pompe a huile hs fait le contraire elle débite plus du tout dhuile 

ça arrive qu'elle en envoie plus mais ça arrive aussi qu'elle en envoie 2 fois trop ,comme je t'ai dit j'ai déjà eu le cas .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors je ne savais pas pour sa que sa pouver faire sa du coup jorais appris une chose 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant