• 0
Piou33

scooter mbk - yamaha Bougie qui claque en 2 minute

Question

Bonjour suite à un problème de carburation régler, un nouveau problème apparaît et celui ci concerne ma bougie d'allumage qui n'arrête pas de claquer j'ai changé 3 fois de bougie aujour d'huile des que je démarre et que j'accélère les bougie claqué et le scooter fait des pschit ou cale. Est ce que quelqu'un sais d'où ça pourrait venir s'il vous plaît ?  Bobine ? Régulateur de tension ? :blush:

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0
Le 19/08/2017 at 22:17, fred82000 a dit :

salut

ta carburation et elle bien régler que souvent sa viens de la 

Bah oui je pense enfin sa marchais très bien et d'un coup le scooter c'est mit à b router et des que je change de bougie sa marche niquel puis en même pas 100 mètre rebelotte ça se lance mais avec des pschit et tout sa 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 heures, fred82000 a dit :

regarde que ta carburation sois bonne t que tes clapet aussi sois bon 

Les clapet j'avais un léger jour mais sans plus quand j'ai remonter mon bloc donc je pense pas que ça peut provenir de la sil ?  

 

il y a 1 heure, Tampaxxxxx a dit :

Salut, 

Ta masse moteur et bonne ? 

Comment vérifier ?  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Déjà si tu as viré ton démarreur électrique t'es sur de plus l'avoir, c'est le câble noir prie sur le démarreur . 

Ta te fait des retour d'allumage et ça fait un pshittt. 

Tire un câble électrique du carter de kick au châssis.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

même avec un leget jour on les change les clapet donc tu as ça à faire puis faire une bonne masse 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 23 heures, Tampaxxxxx a dit :

Déjà si tu as viré ton démarreur électrique t'es sur de plus l'avoir, c'est le câble noir prie sur le démarreur . 

Ta te fait des retour d'allumage et ça fait un pshittt. 

Tire un câble électrique du carter de kick au châssis.

Je vais m'occuper de sa demain, je ne l'ai pas vire par contre je nai pas fait gaffe à cette masse la ^^ moi qui est pour habitude de ne jamais avoir de démarreur sur mes engin ^^

 

il y a 11 heures, jeff lee a dit :

a oui,la fred a raison,c'est trop important,les clapets c'est parfait ou hs

Je vais les changer demain je ne pensais pas que un léger mais riment très léger pouvais jouer autant 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bien sur le ou les clapets si tu préfère c'est eu qui font la distribution du mélange au cylindre, il remplace les soupapes sur un 4T. 

Il fait la distribution a l'aide de la Dépression/Compression.

Si le clapet et abîmé ou un jour c'est comme une soupape c'est pas étanche. 

Donc quand ton cylindre crée une compression le clapet s'ouvre, quand ton piston crée une dépression le clapet reviens en place. 

Si ton clapet a un jour ou et abîmée la compression va avoir du mal à faire lever le clapet vue qu'il y a une prise d'air.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 19 heures, Tampaxxxxx a dit :

Bien sur le ou les clapets si tu préfère c'est eu qui font la distribution du mélange au cylindre, il remplace les soupapes sur un 4T. 

Il fait la distribution a l'aide de la Dépression/Compression.

Si le clapet et abîmé ou un jour c'est comme une soupape c'est pas étanche. 

Donc quand ton cylindre crée une compression le clapet s'ouvre, quand ton piston crée une dépression le clapet reviens en place. 

Si ton clapet a un jour ou et abîmée la compression va avoir du mal à faire lever le clapet vue qu'il y a une prise d'air.

Je les ai changé et toujours pareille j'ai changé clapet avec pipe j'ai tiré un câble de masse et toujours pareille sa s'allume et sa s'éteint direct alors que j'ai de l'étincelle à la bougie tout le temps et sa s'allume et des que j'accélère sa cale 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 heures, Tampaxxxxx a dit :

Allumage d'origine 

Doit y avoir une prise d'air.

Oui allumage d'origine 

 

il y a 10 heures, fred82000 a dit :

sois tu as une prise d'air sois tu as un souci de carburation 

Bah sa marchais très bien au remontage la carburation et d'un coup sa à à plus marcher donc je pense aussi qu'il doit y avoir une prise d'air je vais essayer de régarer se soir les joint spy et tout mes joint, mais en ayane une prise d'air je devrais avoir moins de compression non ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non la compression a rien a voir la quand tu as une prise d'air sa veux juste dire que un joint et mort et laisse passer de lair 

la compression et lier au segment si tu as un segmen trop user ta compression sera moins bonne que avec un segment neuf 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 heures, fred82000 a dit :

non la compression a rien a voir la quand tu as une prise d'air sa veux juste dire que un joint et mort et laisse passer de lair 

la compression et lier au segment si tu as un segmen trop user ta compression sera moins bonne que avec un segment neuf 

Oui mais bon j'ai démonter entièrement le bloc en deuX mais par contre j'ai pas remonter avec ma pâte à joint on m'avais donner un truc un peu liquide fait pour les carter d'huile de voiture de chez loctite un liquide rose donc après à savoir si c'est pas sa, mais sinon tout mes joint j'ai vérifier hier appart les spy 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors verrifie tes spy 

et pour ton liquide il y a moyein tu me fasse une photo je suis curieux de voir ce produit et le mieux reste pas a joint 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 heures, fred82000 a dit :

alors verrifie tes spy 

et pour ton liquide il y a moyein tu me fasse une photo je suis curieux de voir ce produit et le mieux reste pas a joint 

Oui je vais essayer de trouver une photo pour que tu voit le produit dont je parle 

il y a 15 heures, fred82000 a dit :

alors verrifie tes spy 

et pour ton liquide il y a moyein tu me fasse une photo je suis curieux de voir ce produit et le mieux reste pas a joint 

Voici le produit en question c'est une loctite comme sa assez liquide comparé à la pâte à joint 

loctite-510-25-ml.png

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, fred82000 a dit :

connais pas du tout première fois que je vois sa 

Bah j'ai refermer mon bloc avec sa comme mon voisin n'avais plus de pâte à joint lui non plus mais j'ai pas trop confiance en ce produit comme j'ai trouver sa assez liquide 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 heures, fred82000 a dit :

tu es bon pour faire un test détenchéité moteur 

Passer du wd 40 partout ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

le deo fonctione bien même si certain aime pas cette technique j'ai jamai eux de souci 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 36 minutes, Barry/Sheene a dit :

Bonjour du deo. 

Merci 

 

il y a 15 minutes, fred82000 a dit :

le deo fonctione bien même si certain aime pas cette technique j'ai jamai eux de souci 

Oui je vais essayer au déo toute à l'heure que je démonté pas tout pour rien sa serrait con 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant