Question

Bonjour , j'ai fait récemment l’acquisition d'un MBK rocket (enfin next génération) , je l'ai eu a bas prix car ça fait 4 ans qu'il dormait dépouiller au fond d'un garage , son propriétaire avait refait le bloc moteur a neuf (par un pro) mais depuis il a pas roulé .

Du coup j'ai vérifie entièrement le bloc moteur pour connaitre sa configuration actuelle :

-Kit 70 Malossi , Yasuni R , carburateur 19 dell'orto PHBG (gicleur 75) et variateur Polini Hi-Speed (galet 6.9gr) , toutes les pièces moteur sont neuf , j'ai changé les joints haut moteur,  nettoyé le réservoir, le robinet  changer les durites.

Actuellement impossible de le démarre , il a bien voulu se lancé 2-3 fois mais ça a duré a peine 3 secondes. J'ai une étincelle , la compression est bonne , aucune prise d'air présente (j'ai cherche partout), l'essence coule (bougie mouillé). 

Je ne sais plus ou regardé pour réglé ce problème donc j’espère que vous pouvais m'aider a le résoudre. Merci d'avance .

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

salut

teste aussi une bougie neuve que sa aime pas rester a lhumidité sans fonctioner une bougie 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord je vais commande bougie neuve et gicleur plus gros ( 75 me parait léger pour la configuration) mais par contre comment sa changer la dépression ? Le robinet sous le réservoir avec le filtre ? J'ai vérifie et il fonctionne au pire je le changerai 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui ces bien sa le robinet sous le réservoir il faut le changer sa aime pas lhumiditer non plus 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour je suis de retour après 2 semaine , j'ai bien reçu mes pièces et tout monté , bougie neuf en BR9 plutôt qu'une BR8 , j''ai changé le robinet d'essence, câble starter et accélération refait. Bon a l'heure actuelle toujours le même soucis mais avec une "petite" amélioration , j'ai mis un gicleur de 88 plutôt que le 75 , il a démarre mais seulement poignée de gaz au taquet avec starter a peine tiré ( moitié environ) , il tient avec du mal puis 3 sec a peine il s’arrête. voilà si une idée d'ou ça peut venir, merci bien . 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Petit up pour dire qu'il démarre maintenant , sauf que j'ai un bruit venant de la boîte a kick (genre galet qui se balade) , je pense qu'il manque une rondelle (entre la pièces 4 et 5)d’après un schéma sur un variateur d'origine mais la c'est un Polini hi-speed donc je ne c'est pas si le montage est différent ou pas (pas moi qui l'est monté),  , je vous met une photo avec l'ordre dans lequel les pièces était monté merci pour vos réponse.DSC_0174-2.thumb.jpg.cdc63cbdbd7a5e2702d35439c422d1fb.jpg

Modifié par JohnPops

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

oui entre ta joue fixe pièce 4 et ton canon pièce 5 il doit y avoir une rondelle fine qui sert pour que la courroie ne sois pas pincer quand elle et tout en bas du variateur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si le vruit et de feraille sa ne serais pas sa qui resoudra le souci tu dois avoir autre chose qui bouge 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Petit up pour dire que j'ai trouvé solution au problème , mais la c'est le variateur ( hi-speed Polini) qui me pose problème , la courroie frotte et bloque tout , pourtant elle est d'origine (18 de largeur) , y-a t-il une courroie spécifique a ce variateur ? Ou sinon je remet un variateur d'origine mais je pense que ça va bride mon kit 70 ? Ou j'en met un autre ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

tout et bien monter ta courroie et pas pincer par la joue fixe au moins et resterais pas bloquer trop haut ce qui pourrais faire quel frote 

et quel et la solution a ton souci que sa puisse aider dautre membre du forum si besoin est 

Modifié par fred82000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai remarque que sa bloque au serrage variateur , genre il se serre sans bloque piston du-coup j'ai tout démonte et nettoyé les partie de la variation et du démarreur au wd-40 et la ça se serre normalement avec un bloque-piston (sûrement un truc mal positionne) , le bruit que j'avais entendu sa venais de la rondelle joue fixe que j'avais pas . Une fois mit plus de bruit à part le souci de la courroie.

Sinon pour la courroie tout est en place correctement j'ai réinstalle le variateur avec la courroie détendu et la au 1 er démarrage il tenu peut être 10 sec au ralenti et il c'est arrête , le kick était dur , du-coup j'ai démonte et remonte le variateur et c'est revenu normal  et c'est a ce moment que j'ai vu des marque noir sur le variateur et la courroie est abîme , il y a des endroit ou elle s'effiloche.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut , la courroie est bien installé , voici des photos pour que vous puissiez voir , il y a aussi la taille de la courroie 16.5X747 , j'ai refait un test ce matin , je détend la courroie sa démarre niquel et après plus rien , le kick devient dur .DSC_0184.thumb.JPG.29bd1ce50fc2bfaab03909cf4ad0ef14.JPGDSC_0186.thumb.JPG.d9612d83eb379d3d415e5de3300d577d.JPGDSC_0187.thumb.JPG.f1226aab2ac5aa8ddc32150fec6d1459.JPGDSC_0188.thumb.JPG.9e576a39197d2d99171b08af9532362c.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai changé la joue fixe par une neuve et passer sur une courroie Malossi , j'ai la rondelle elle était pas mise sur la photo mais j'ai enfin trouve le problème , un truc c*n que j'avais pas remarque , c'est la roue de démarrage celle après le variateur , elle plus de roulement du coup je vais changer sa

DSC_0189.thumb.JPG.7f550f68b4c9411922f0938b446e2a41.JPG

Modifié par JohnPops

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut. Le problème ne vien pas de ça.

Aucun jeu de bas en haut ni en tirant le vilebrequin vers toi ? Franchement comme je t' es dis ça ressemble + à un souci vilebrequin qui ce bloque (oui je remarque que c' est toi qui m' a acheter les pièces).

bizarre que juste en débloquant la courroie tout retourne normalement. Amène le moi si tu peux ça ne coute rien de regarder ensemble.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vais regarder si y a du jeu , mais j'avais déjà regarde pas de jeu ou de bruit  et rien d'anormale donc je vais vérifie a nouveau . Pour moi sa serait sa car le variateur est collé a la coupelle de démarrage , il avait démarre a cause des reste de WD 40 avec le nettoyage mais vu qu'il a plus de roulement sa bloque enfin je pense.

j'attends de recevoir la nouvelle coupelle donc on verra ce que sa donne .

Effectivement c'est moi qui tes acheté les pièces , c'est dingue de ce retrouve sur un forum , te ramené le scoot serait compliqué , il roule pas et tien a peine dans la voiture .

 

Modifié par JohnPops

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai vérifie aucun jeu pour le vilebrequin je l'ai agrippe et secoué dans tous les sens , il bouge pas d'un poil 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok. Tente ce que t' as commander et redis nous.

Mais tout le système du démarreur tu peux le virer (perso je ne l ai plus). Il faut juste ne pas virer l' entretoise et mettre une rondelle (de la même épaisseur) à la place de la coupelle que tu as retirer.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui j'ai vu qu'on pouvais le retire mais j'ai pas d'entretoise, donc j'attends jeudi ou vendredi je reçois ma commande donc je saurais si problème réglé ou non .

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant