• 0
TIMBK

scooter mbk - yamaha Mon scooter perd de la puissance que quand je suis dessus

Question

Bonjour/Bonsoir,

En ce moment, je rencontre un problème avec mon scooter. J'ai remarqué qu'il perdait de la puissance à fond de poignée que quand je suis dessus, une fois j'ai essayé de le mettre sur la béquille centrale et de mettre les pleins gaz et il ne perdait pas de puissance alors que quand je suis dessus il en perd. Si quelqu'un a une réponse à cela.

Merci.

Modifié par TIMBK

Partager ce message


Lien à poster
Partager sur d’autres sites

20 réponses à cette question

Messages recommandés

  • 1

salut 

perso je refait tout segment , joint , néttoyé carburateur , bougie y pourra que aller mieux :socool2:

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1

salut

dans ton dernier message tu donne toi même la réponse a une parti de ton souci si tu as pas trop de compression sa veux dire piston segment a changer plus faire ce que dit noux 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1

oui c'est grave parceque si sa casse il te faudra acheter d'autre pièce :crying:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1

Si ta passer ta commande histoire de ne pas être tenter de roulé , démonte les pieces que tu a,a changer , profite pour nettoyer quelque bricole en même temps si tu as le temps.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1
Il y a 6 heures, TIMBK a dit :

Bonjour,

Je l'ai acheté comme ça, le propriétaire ne savait pas combien de kilomètre a le kit, et je ne sais pas le dernier entretien. Les galets sont neufs, la courroie, et le variateur aussi. J'ai comme une coupure quand je suis à fond de poignée. Comme une coupure d'allumage ou d'essence, à partir de 55/60km/h je suis obligé d'arrêter d'accéleré à fond pour éviter les coupures.Aussi, je n'ai plus trop de compression.

 

d accort ces quoi ta configuration plus tes réglage du scoot 

si tu as moins en moins de compression un nouveau piston et joint moteur lui verra pas de mal

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 33 minutes, TIMBK a dit :

Bonjour/Bonsoir,

En ce moment, je rencontre un problème avec mon scooter. J'ai remarqué qu'il perdait de la puissance à fond de poignée que quand je suis dessus, une fois j'ai essayé de le mettre sur la béquille centrale et de mettre les pleins gaz et il ne perdait pas de puissance alors que quand je suis dessus il en perd. Si quelqu'un a une réponse à cela.

Merci.

bonsoir 

c'est normal que sur la béquille il perd pas sa puissance comme il a pas un pois a supporter .....

quel sont dernier  entretien  et combien a t il de kilomètre 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 8 heures, BENJI-3888 a dit :

bonsoir 

c'est normal que sur la béquille il perd pas sa puissance comme il a pas un pois a supporter .....

quel sont dernier  entretien  et combien a t il de kilomètre 

Bonjour,

Je l'ai acheté comme ça, le propriétaire ne savait pas combien de kilomètre a le kit, et je ne sais pas le dernier entretien. Les galets sont neufs, la courroie, et le variateur aussi. J'ai comme une coupure quand je suis à fond de poignée. Comme une coupure d'allumage ou d'essence, à partir de 55/60km/h je suis obligé d'arrêter d'accéleré à fond pour éviter les coupures.Aussi, je n'ai plus trop de compression.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

Ok merci de vos réponses :rolleyes:

Mais est ce que ça craint si je continue à rouler avec avant de recevoir les pièces ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 16 heures, BENJI-3888 a dit :

d accort ces quoi ta configuration plus tes réglage du scoot 

si tu as moins en moins de compression un nouveau piston et joint moteur lui verra pas de mal

Salut,

J'ai un kit 50 mhr(alu) , un pot polini evo3, carburateur 17,5 Dell'orto, gicleur 93 je crois,  embrayage malossi, variateur malossi, en galets je suis en 3x7.0/3x4,5, ressort de poussee blanc, ressort d'embrayage noir renforcee.

Screenshot_2018-01-12-11-42-38.jpg

Screenshot_2018-01-12-11-42-42.jpg

Modifié par TIMBK

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 37 minutes, TIMBK a dit :

Mais dit nouveau piston dit rodage nan ?

oui,et occupe toi un peu de ce mix de poids dans le variateur,c'est vraiment pas fameux

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 5 heures, jeff lee a dit :

oui,et occupe toi un peu de ce mix de poids dans le variateur,c'est vraiment pas fameux

oui je sais mais c'est le seul moyen pour qu'il marche correctement si je mets tous les poids pareil je suis soit trop lourd ou trop légè , après c'est une histoire de réglage 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 21 heures, TIMBK a dit :

Salut,

J'ai un kit 50 mhr(alu) , un pot polini evo3, carburateur 17,5 Dell'orto, gicleur 93 je crois,  embrayage malossi, variateur malossi, en galets je suis en 3x7.0/3x4,5, ressort de poussee blanc, ressort d'embrayage noir renforcee.

Screenshot_2018-01-12-11-42-38.jpg

Screenshot_2018-01-12-11-42-42.jpg

ta configuration est pas mal mes les réglages variateur et ressort sont sûrement a revoir

comme tu dit que il y a que comme sa qui fonction car tes ressort embrayage noir très dur et ressort pousser trop mou il te faudrait des ressorts full jaune au équivalent et après revoir tes galet

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, BENJI-3888 a dit :

ta configuration est pas mal mes les réglages variateur et ressort sont sûrement a revoir

comme tu dit que il y a que comme sa qui fonction car tes ressort embrayage noir très dur et ressort pousser trop mou il te faudrait des ressorts full jaune au équivalent et après revoir tes galet

D'accord, merci !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut !

Désolé de vous avoir déranger mais c'est un serrage. Le piston est fendu en deux. Le propriétaire ne m'avais pas dit que le scooter était encore en rodage puis moi en repartant de chez lui pour rentrer j'étais tout le temps à fond de poignée à 90 parce que je ne savais pas qu'il était encore en rodage . Donc voilà je ne sais pas quoi faire porter plainte ou je ne fais rien et j'attends un nouveau kit?

Modifié par TIMBK
  • Triste 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour 

Achete un nouveau kit en tout cas de quoi réparer. 

Si tu attends après les résultats incertain d'une plainte tu peux attendre longtemps pour rien surtout qu'il était neuf avant apparament. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Vus Apparemment L'etas de ton moteur et étant un scoot d’occasion je serait toi , attention tu fait ce que tu veux....Si ta ce qui faut , fait un check up général de ton moteur que tu n'est pas de mauvaise surprise.....carburateur (gicleur) variateur (etats général) embrayage , clapet , allumage breff tout quoi après c'est toi qui voit.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir,

Merci de vos réponses et je pense acheter un nouveau kit 50 lequel me conseillerais vous ?

Entre un polini fonte, malossi fonte, top perf fonte ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant