• 0
toan

scooter mbk - yamaha kit 70 polini corsa neuf, amorce a 15km puis à 130km de rodage, pourquoi?

Question

Bonjour à tous, voilà mon problème, j'ai monté un kit 70 polini corsa sur mon booster et il a serré instante, je recherche la cause! Je vais donner un maximum d'info

D'abord ma configuration est la suivante :

-Pot Yasuni R

- Vilebrequin Artek K2 neuf monté par mon mécano pro juste avant le kit 70

- Kit 70 Polini Corsa + clapet carbone + gicleur 88 + bougie Champion l78c (qui font tous les trois partie du kit)

- carburateur Dell Orto 17.5

- boîte à air d'origine non préparée mais avec mousse rouge malossi dedans

- Admission d'origine

- Variateur Stage6 Sport Pro, galet de 5.5g

- Embrayage Malossi Delta Clutch , cloche orgine

- Ressort de poussée Malossi rouge (avec torsion controller) et ressort d'embrayage Malossi rouge

- boîtier Cdi Top perf à avance variable (le rouge) et clavette décalé

- Transmission origine

 - Huile Ipone R2000rs

 

Donc voilà, j'ai monté le kit, je me suis basé sur le fait que ma pompe a huile donne 1.7% (car j'avais décider de garder le graissage séparé) donc j'ai rajouté 0.3% d'huile dans mon essence pour être sur du 2%, j'ai bien fait chauffer, j'ai fait un test de 3/4km niquel puis le lendemain pour aller au taf j'ai fait à peine 10km et bam une amorce!!

Je rentre, je démonte... un début de serrage au 4 coins, donc je prend mon cylindre piston (tout neuf, 15km à 200euro, ca fait chèross du km!) et je l'amène chez le mécano qui ma monté le vilebrequin voir ce qu'il en pense, pour le cylindre c'est good avec un coup de rodoir on vois plus rien. Pour le piston, avis mitigé dans la team, les segments sont très bon (on sent casi rien avec l'ongle) et sur le piston y'as pas grand chose et en gros après discutions il en ressort que c'est sûrement jouable en rattrapant ça au papier de verre. Donc je fais ca à la maison, j'en profite pour retirer la pompe à huile (histoire d'écarter le problème d'une pompe peu-être défaillante), je remonte le tout et ca remarche (en remontant je me suis apercu que j'avais ptete un peu trop dévissée la vis d'air (donc de richesse?) et que le problème venais sûrement de la?!). Entre deux mon frangin (qui a de meilleur notions en méca que moi) me dit que c'est peu-être un peu légé le gp de 88 et donc on met un 95. Ca marche deux jour pour aller au taf (26km allé et 26km retour donc 104km), mais le booster se met à avoir des trou étrange sur le retour du 2ème jour, je m'explique, quand je maintiens l'accélérateur a la même tension (qui reste très faible car je veux un rodage parfait), y'as des pertes de puissance comme si j'avais coupé les gaz et sa repart plus ou moins, comme des trou, donc ça pétarade unpeu mais pas vraiment. En rentrant je test une autre bougie pour voir si ça vient de la mais non ça continue même symptôme. J'ai donc pensé que c'étais un problème de carburateur, je le démonte et le nettoie, je remonte toujours pareil, alors je rechange le gp et je remet le 88 et la ca parais un peu mieux, donc le lendemain je pars au taf comme ça et bam arrivé au porte du boulot bim bam rebelote. Je démonte pour trouver un piston bien abîmée et le cylindre un poil

Alors voilà ça m'embête bien comme il faut, je ne sais pas trop quoi faire, racheter juste un piston du corsa (mais sans connaître la cause de mes amorce ça me fait peur que ça refasse pareil), ou changer pour reprendre un type origine. J'ai investi pas mal dans le booster, je le possède depuis que j'ai 15 ans et j'ai 33 ans, pour en faire un truc bien pour pas trop traîner en allant au taf, et en même temps que se soit du costaud pour du alldays, et le corsa est réputé pour l'être. Alors que faire pour le stabiliser?! il y a t'il un gros problème qui saute aux yeux dans ma configuration?

J'ai joints quelque image du cylindre et du piston, sont'ils dead? Et une photo du carburateur pour avoir une confirmation sur la vis d'air et de ralentit, es-ce bien à gauche ralenti et a droite vis d'air (donc de richesse?)?

 

20180814_182210.jpg

20180814_182300.jpg

20180814_182308.jpg

20180814_182433.jpg

20180814_182505.jpg

Modifié par toan
oublie du pot

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0
Il y a 2 heures, donkishock a dit :

c'est vrai j'avais oublié rodage, en plus sur le 17.5 il devait y avoir un tout petit gs qui a dû contribuer aux premiers serrage.

pas grave au moins tu es venu donner ton savoir pour aider 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour les réponses, je vais commencer par monter d'un cran mon clipse d'aiguille et commander un gs de 40. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Yahooo, ca marche bien pour le moment, 250km de fait. Toujours un petit blem de broutage a bas régime, le fait d'avoir remonter l'aiguille du boisseau d'un cran à amoindri ce problème, et je viens de recevoir un gs en 40 qui j'espère fera arrêter ce broutage et j'ai pris deux gp en 90 et 88 au cas ou, plus des ressorts d'embrayage jaune Malossi.

Pour le moment je suis en configuration "tout moux" avec les ressort d'embrayage blanc malossi et ressort de poussée moyen stage6, j'attends la fin de rodage pour passer en ressort d'embrayage jaune malossi et ressort de poussée rouge malossi, ca devrait être bon non?

En tout cas ca a l'air de bien avoiner, et ca, Ca Fait Plaisir!

Merci encore à tous pour vos conseils et réponses!

Ah oui, pour le cdi top perf rouge et la clavette décalée, de base es-ce vraiment utiles ou encore un truc qui aide a serré plus vite?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 05/09/2018 à 12:02, toan a dit :

j'attends la fin de rodage pour passer en ressort d'embrayage jaune malossi et ressort de poussée rouge malossi, ca devrait être bon non?

Salut,

Perso j'aurais fais l'inverse.

Pour ta dernière question j'ai envie de te dire que plus tu touches a l'allumage plus les problèmes arriverons vite.

Les pompes a huile d'origines débitent 1.7%-1.8% donc un mélange a 2% avec une huile 100% synthétique de bonne qualité sa le fais large. Après 2.5% l'été si il fais chaud par chez toi.

Le 05/09/2018 à 12:02, toan a dit :

le fait d'avoir remonter l'aiguille du boisseau d'un cran à amoindri ce problème

Tout a fais normale car tu es trop riche.

En espérant t'avoir aidé :wink:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut, 

Merci fred j'ai mis le gs de 40 et la plus de problème de broutage!!

Bogdy quand tu dit l'inverse, tu veux dire ressort d'embrayage rouge et de poussé jaune?  Mais du coup je vais avoir un démarrage qui wine a mort et moins d'allonge. Je préfère être moins nerveux au démarrage (à vrai dire je trouve que ca gueule déja pas mal avec les ressorts d'embrayage blanc, du coup je me dit avec les jaune ça va être encore un peu plus mais les rouges c'est vraiment trop je trouve) alors que niveau ressort de poussée le rouge donc très dur c'est ce qu'il faut. Enfin si j'ai bien compris ca 

Et sinon coté lumière, j'y vois quedal la nuit avec, y a t'il une ampoule renomé qui illuminerait mieux mes campagne? Pour booster d'avant 2004 donc sans les code/phare.

Modifié par toan
erreur de lien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ces super que ta carburation sois bien régler grace a nos conseil 

en ressort je mettré du rouge en pousser ça fait très dur je trouve que du jaune irais bien avec rouge en embrayage que le pot yas r fonctione bien dans les tours 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

yes, bein du coup en ressort de poussée j'ai le stage6 moyen pour le moment, j'imagine qu'il équivaut au jaune, mais alors ressort d'embrayage je viens de mettre les jaune, ca monte déja bien dans les tours avant de partir, j'ai pas envie que ca gueule trop, limite les blanc m'allais très bien alors les rouge j'ai pas vraiment envie.

Et alors avec les jaunes la je sent bien que les galets sont un peu lourd, c'est du 6.5, reste a réglé ca!

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.