• 0
toni yamaha

Panne peugeot kisbee 2t air

Question

Bonjour,

Voilà, j'ai un problème avec le scoot de ma femme qui est un peugeot kisbee 2T refroidis par air, il avait un problème de calage à chaud et dès qu'on le laissait refroidir 5-10 minutes hop redémarrage et c'était reparti mais attention à ne pas trop le laisser redescendre , bref pensant que c'était le carburateur vu que je venais de changer les clapets qui était mort, j'ai également changer le carburateur résultat au démarrage Mr s'emballe et à chaud cale mais comme ça roule quand même on fait avec, finalement, je change piston segment joint de pot et je nettoie tout propre avant de remonter correctement, je démarre et au bout de 30 seconde ça cale, depuis impossible à redémarrer.

PS je connais un peu la mécanique mais là je sèche :blush:

Bilan :

-clapet neuf

-carburateur neuf

piston, segments neufs

bougie neuve et il y a bien de l'étincelle normale

Au secours, de quoi ça peut venir !!!!!!!!:crying:

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

Bonjour 

Tu t'est égaré copain ! 

Pour te secourir c'est un autre topic ! 

@fred82000 tu peux le remettre dans le droit chemin :D

Sinon verifie si tu as des prises d'air .

Modifié par Bader

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, Bader a dit :

Bonjour 

Tu t'est égaré copain ! 

Pour te secourir c'est un autre topic ! 

@fred82000 tu peux le remettre dans le droit chemin :D

Sinon verifie si tu as des prises d'air .

salut

merci a toi je vais faire ce qu'il faut 

 

post déplacer en carburation je pense plus a un souci de réglage carburation vue que tu la monter neuf le carburateur mais pas régler du tout 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 27 minutes, fred82000 a dit :

salut

merci a toi je vais faire ce qu'il faut 

 

post déplacer en carburation je pense plus a un souci de réglage carburation vue que tu la monter neuf le carburateur mais pas régler du tout 

Bah le truc au départ il était dans scooter système et l'admin et passer donc fait comme le sent.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Slt

Gicleur trop petit.. mettre la vis d air ou de richesse à 1,5 tour à partir de visser à fond à peaufiner ensuite.

Vérifiez état du filtre si crade. Et vis ralenti à 2,5/3 tour à partir de visser à fond puis peaufiner.

Si tjrs un problème voir la possibilité d'une prise d'air.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Bader a dit :

Bah le truc au départ il était dans scooter système et l'admin et passer donc fait comme le sent.

ladmin la mit la ou il penser bon et moi la placer en carburation car sais clairement sa comme souci ou prise dair pas plus 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 minutes, fred82000 a dit :

ladmin la mit la ou il penser bon et moi la placer en carburation car sais clairement sa comme souci ou prise dair pas plus 

Ok :socool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

re à tous désolé de revenir que maintenant donc depuis il à redémarré sauf que boîte à clapet neuve de mauvaise qualité toute lisse à l'intérieur quand je l'ai monté et toute piquetée quand je l'ai vérifié donc redémontage nouveau clapet sur l'ancienne boîte qui était en meilleur état résultat ça marche mieux mais pas encore ça et pour pouvoir régler le carburateur encore faudrait t'il que ça tourne un minimum correctement car cale toujours à chaud donc impossible à régler je pense effectivement à une prise d'air mais là j'ai racheté que des pièces d'origine cylindre, piston, culasse, boîte à clapet, et carburateur d'origine pas de l'aptable contrairement à ce que j'avais fait l'autre jour 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

dans le même temps si  quelqu'un peu me dire dans quel sens vas le joint d'embase du cylindre parce que je ne suis pas sure du coup et je ne trouve pas sur internet

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le joint d'embase n'a pas de sens particulier, tant qu'il suit le dessins des transferts à l'embase c'est bon.

Selon moi, le souci est en effet dû à une prise d'air pouvant provenir de:

La pipe d'admission craquée.

Un joint spi de vilebrequin qui n'est plus étanche.

Le tuyau de dépression qui est craqué.

Le reste venant de pièces qui ont déjà été changées.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ah oui la dépression craquée je n'y avais pas pensé m..... 

la pipe d'admission c'est bon elle est nickel

quand au joint spi de vilebrequin pas vérifié mais pas non plus de trace d'un quelconque liquide ou de gras d'huile qui serait passé par là si c'étais le cas si je ne me trompe pas.

du coup boîte à clapet pourri j'ai remis les nouveaux clapet sur l'ancienne boîte encore bonne mais le carburateur j'ai dut remettre l'ancien car le neuf est pas du tout réglable je me suis donc bien renseigné sur les pièces d'origine comme dit plus haut et j'ai trouvé ce qu'il faut pour régler le carburateur correctement dès que ce soucis de prise d'air sera réglé

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Slt 

Pour ta prise d'air, regarde de ta boîte a clapet à ton filtre à air si tout est bien emboîté et serrer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant