4irfleX

scooter mbk - yamaha Nitro 2011 70ccTop Perf

Messages recommandés

salut a tous .

Bon je suis pas revenu le temps du rodage car .....

J'ai eu la chance de "Pré-serré" mon moteur .... bonne année Tonton ....Tuyau d'huile sectionné au niveau du carburateur et un fissure sur ce même tuyau. Donc j'ai arrêter avant de casser plus de chose..

Le resultat :

IMG_0045.jpg.9acab41f6fa415058196f8700d6ea8a6.jpg

IMG_0047.jpg.69a00ae56910115dc0ff0506dea51329.jpg

Donc j'aiu supprimé la pompe a huile et tourne au mélange maintenant. 

J'ai donc racheter un 70cc Top Perf BlackTrophy de chez ScootFast , et par la même occasion j'ai pris un ressort de correcteur de couple jaune Malossi et j'ai remplacer les petit ressort d'embrayage par des jaune aussi et l'embrayage par un Malossi  (car il y avait un ressort bleu polini et les petit ressort d'origine sur embrayge d'origine)

J'ai tout remonter dans les regle de l'art (merci mon père mecano moto pour les conseils). J'ai fais un mélange a 3% pour le premier plein et je pensais descendre a 2% les suivants (bien ? pas bien ?)

J'effectue mes premier kilomètres samedi sans lui tirer dessus bien sur .......

Et c'est maintenant que j'ai besoin de vos conseils .....car la je suis perdu. 

Hier je fais 10km tranquillement et tout d'un coup ça a fait comme des rupture a l’échappement sans flamme mais les gaz qui sortaient style toufff....touff . Et ça a fait comme une panne d'essence . Je me suis arrêter j'ai essayé de redémarrer ça a démarrer mais il avait du mal a monter dans les tours au début et après sa aller mieux mais y avait quand même un manque de puissance par rapport au début de la route . 

Je me suis arrête 15min puis j'ai repris la route tranquillement jusqu’à ce que je sente des vibration au niveau du variateur . J'ai coupé le moteur redémarrer et des que j'accélère sur la béquille centrale sa tremble au niveau du carter. 

Je suis degouter ....je pousse 10km ....les nerfs .

Ce matin je démonte mon variateur , je tchek les galets et le reste des cales et pas de problème et je m’aperçois que toute les pièces sont grasse . je decide d'enlever la pièce après le variateur et je m'aperçois qu il y a de l'huile je pense qui a salit tout l'ensemble 

IMG_0044.thumb.jpg.095e5335f08e61d357a3f389864f3183.jpg

Et je vois ce joint en travers IMG_0043.thumb.jpg.635e7d5eed7a3292fd73c2e9d358c56e.jpgIMG_0042.thumb.jpg.4cdd01f127687b726dd39c818c4499ba.jpgIMG_0041.thumb.jpg.f3f923bb74b0e7647ad493ec8141977b.jpg

et sans être une lumière en meca il me semble qu il y a un problème la  ? NoN ? 

Le tremblement  pourrait il venir de la , quel est ce problème et surtout ai je abîmer mon nouveau kit? Merci a ce qui prendrons le temps de tout lire n j'ai essayé d'être le plus clair possible . Merci les gars  ;)  ? 

Joint sortit :

IMG_0048.jpg.ceed6c9eda4a055cd54fd6399083a9fb.jpg

Je suis bon pour démonter mon moteur entièrement je pense et changer les roulements de vilebrequin ? 

Dois je prendre des roulement en céramique ou les normaux suffiront ils ? 

Merci a ceux qui répondront ;) Bonne semaine a tous .

 

Modifié par 4irfleX
rajout d'une photo

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut il manque Des billes à ton roulement nan ?

change les ainsi que les spy...

ton kit a pu prendre quelques marques à ce moment là 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, nathan 2917 a dit :

Salut il manque Des billes à ton roulement nan ?

change les ainsi que les spy...

ton kit a pu prendre quelques marques à ce moment là 

non j'ai les 8 billes du roulement et je viens de démonter mon cylindre et le piston  y a rien dessus heureusement .... j'ai commander roulement de vilebrequin et joints spy plus les joints bas et haut moteur . Pensez vous qu'il me manque quelque chose   ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 03/02/2020 à 17:03, Greg95 a dit :

Slt

Une cage à aiguille renforcé

tu veux pas dire plutôt les roulement de vilebrequin ? 

Je vais vous prendre quelques photo ce soir . 

Partager ce message


Lien à poster
Partager sur d’autres sites

pas mal ce Nitro c'est clair il faut changer les 2 joint spy du vilebrequin comme ça tu seras tranquille.

Par contre pour ton phare avant enlève cette daube que t'a en double optique et remets un phare d'origine comme ça et d'une plus de soucis de codes/phares et veilleuse et de deux tu aura un meilleure éclairage avec une ampoule à led

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous super ton projet de nitro tu m’as l’air de t’y connaître en réglage ça m’aidera quand j’aurais tout remonté, désolé de débouler dans ce post , je suis nouveau sur le site si quelqu’un peu cliquer sur mon compte pour voir mon post j’ai besoin d’un guide solide en meca qui s’y connaît je monte un kit 70 et toute la prépa qui vas avec mais y’a quelques points sur lesquelles je voudrais des infos avant de tout monter et que des pb arrivent merci !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.