• 0
Hendrixon

mécaboîte Panne à l'échappement

Question

Bonjour,

Je ne sais pas si j'ai mis ma question dans le bon topic donc merci de le bouger si ce n'est pas le cas.

J'ai changé l'échappement d'origine de ma sherco 50sm-rs en un yasuni cross ml mais un problème persiste: Ma bougie est chocolat au centre mais noir sur les coté et l'échappement dégueule d'huile par la cartouche. Je tourne avec la pompe à huile d'origine et avec de l'huile motul. Je n'ose pas baisser encore le gicleur car ma bougie vire au blanc si je le fait et je n'ai vu aucun moyen de    réglage de pompe à huile... Si vous avez une théorie je suis preneur !

 

Je n'arrive pas à mettre de photo sur le forum désolé

mais en voilà sur google photo : https://photos.app.goo.gl/6eRK2gh1CUNm4srW6

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0

Il faut déjà avoir quel modèle d'huile Motul tu utilises. Selon moi, celle que tu utilises est conçue pour fonctionner avec un pourcentage moindre que celui débité par la pompe à huile, ou simplement que c'est une huile de merde (venant de Motul je serai étonné, mais sait-on jamais)

Quel est le modèle de ta bougie? Cela joue aussi sur la combustion du mélange air/essence/huile.

Modifié par Alain

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 28 minutes, Alain a dit :

Il faut déjà avoir quel modèle d'huile Motul tu utilises. Selon moi, celle que tu utilises est conçue pour fonctionner avec un pourcentage moindre que celui débité par la pompe à huile, ou simplement que c'est une huile de merde (venant de Motul je serai étonné, mais sait-on jamais)

Quel est le modèle de ta bougie? Cela joue aussi sur la combustion du mélange air/essence/huile.

Merci de ta réponse rapide, c'est de l'huile motul (maintenant les photos marchent hahaha)

j'avais essayé avec de la Stage6 c'était pire et elle faisait une fumée pas possible.

La bougie c'est une ngk br9es

Du coup c'est pas le gicleur trop grand ?

IMG_9920-2.jpg

Modifié par Hendrixon

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le gicleur serait trop gros, elle brouterait et l'électrode tendrait vers le noir.

La pope à huile est commandée par un câble? Vérifie que la commande fonctionne bien, et que le câble de bloque pas;

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour

L'extérieur de la bougie correspond aux réglages de ralenti, l'électrode de masse à la hauteur de l'aiguille et le culot à la taille du gicleur.

essaie de tourné légèrement ta visse de ralenti pour appauvri vois si ça va aider. 

Mais pour l'instant ne touche pas à la visse de richesse.

Modifié par Rimkus

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui c'est un système à câble mais il est pas bloqué, j'ai pris des photos elle est pas très propre désolé.

Mais il y a une sorte de buté qui n'est pas en butée (1ère photo), si j'essaie de décalé la pompe à huile ça risque de mettre un bronx dans la fiabilité je pense.

 

IMG_9922.jpg

IMG_9921.jpg

il y a 8 minutes, Rimkus a dit :

Bonjour

L'extérieur de la bougie correspond aux réglages de ralenti, l'électrode de masse à la hauteur de l'aiguille et le culot à la taille du gicleur.

essaie de tourné légèrement ta visse de ralenti pour appauvri vois si ça va aider. 

Mais pour l'instant ne touche pas à la visse de richesse.

Le ralenti est déjà assez bas mais je vais essayer de le baisser encore un peu. Merci de ta réponse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok fait un essai et surtout le comportement sur la route est essentiel mais bon quand on change de pot on as le droit à un réglage carburateur. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui, normal, j'ai changé le gicleur et l'aiguille. Là j'ai peut être trouvé la vis de ralenti va très dur à visser/dévisser, c'est peut être ça ? Je vais démonter le carburateur pour mieux voir

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La visse de ralenti la grosse avec le ressort quand tu la serre le boisseau monte tu enrichie quand tu dessert le boisseau descend tu appauvri.

Dans ton cas trop d'essence donc faut desserré. 

Fait juste un essai car ce n'est qu'une hypothèse faut pas tout déréglée non plus, retient le nombre de tour de desserrage, test puis tu regardes ta bougie.

Modifié par Rimkus

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok, j'ai fais deux trois test et ça change pas grand chose. Par contre y'avais de l'eau avec de l'huile dans le conduit de la vis d'air. Je pense démonter le carburateur demain pour approfondir tout ça

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

il ne faut pas toucher au réglage de laiguille quand on monte un pot juste a celui du gicleur 

que tu es trop dhuile qui arrive va vite calaminé ton pot il te faudra bien le nettoyer une fois le souci régler 

pour ta pompe a huile normal quel sois pas en buter il y a un réglage précis fait en usine si tu serais en buter en étant au ralentit tu ferais un serrage moteur car pas ou peux d'huile passerais 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

Des nouvelles idées qui pourraient régler mon problème ?

 

D'ailleurs j'ai une question sur un branchement de faisceau électrique je dois recommencer un sujet. ?

 

++

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ton huile n est pas adaptée c'est de la pisse pour ta machine, il te faut de la semi synthèse, ça sera bien moins liquide, ensuite les am6 ont toujours tendance à cracher à la sortie du cylindre. Ensuite tu peux nettoyer ta boîte à air et ton filtre, plus tu prendra d air frais meilleur sera la combustion et donc t auras moins de rejets. 

Fais nous une photo du guide de câble de pompe à huile (partie chromée avant le carter en plastique) c'est peut être un peu trop tendu

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour 

Le 15/04/2020 à 17:26, Docteur JEFF a dit :

Ton huile n est pas adaptée c'est de la pisse pour ta machine, il te faut de la semi synthèse, ça sera bien moins liquide, ensuite les am6 ont toujours tendance à cracher à la sortie du cylindre. Ensuite tu peux nettoyer ta boîte à air et ton filtre, plus tu prendra d air frais meilleur sera la combustion et donc t auras moins de rejets. 

Fais nous une photo du guide de câble de pompe à huile (partie chromée avant le carter en plastique) c'est peut être un peu trop tendu

Effectivement il n'est pas en butée 

Screenshot_20200416-194925_Chrome.jpg.3afe2c0e2d12a12a865ee8810ddabb52.jpg

Il manque 2 ou 3 mm .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir, merci pour toutes vos réponses mais j'ai vendu ma moto entre temps, je vais enfin passer sur plus grosse. Je redirigerais celui qui me l'a acheté sur ce topic si ça le lui refait. (je l'ai prévenu avant la vente)

 

Et pour répondre:

docteur jeff :c'est mon garagiste qui me l'a conseillé, motul c'est pas sensé être une bonne marque ? J'avaie essayé avec de la stage6 semi synthèse c'était pire et c'était un fumigène le truc XD

 

Bader: c'est bizarre impossible de le tirer en arrière tu penses à un câble trop court ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.