Aller au contenu
  • 0

scooter mbk - yamaha NITRO roulement de roue arrière HS ?


KXOFF

Question

Bonjour je vient ici paracerque j'ai un petit problème avec mon Nitro Naked annee 2016 14000 km et des poussière j'ai enlevé ma roue et j'ai remarqué quand je tiré sur l'axe de roue sa bouger et j'ai trouvé sa étrange est ce normal ou non ? ou faut il que je change tous les roulements de transmission ?... merci pour vos réponse qui me seront très précieuse et j'ai la vidéos pour que sa soit un peu plus claire. Cordialement. 

https://youtu.be/K5IoTBRlxR4

Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0
Il y a 3 heures, KXOFF a dit :

Bonjour je vient ici paracerque j'ai un petit problème avec mon Nitro Naked annee 2016 14000 km et des poussière j'ai enlevé ma roue et j'ai remarqué quand je tiré sur l'axe de roue sa bouger et j'ai trouvé sa étrange est ce normal ou non ? ou faut il que je change tous les roulements de transmission ?... merci pour vos réponse qui me seront très précieuse et j'ai la vidéos pour que sa soit un peu plus claire. Cordialement. 

https://youtu.be/K5IoTBRlxR4

Salut. Ça ne te coute pas grand chose de remettre les roulements a neuf.

Mais le fait que ça bouge un peu a la main et tape contre le carter transmission coté varia pas certains que ce soit anormal.

Quand tu démonte ta transmission l'axe de roue arrière vien tout seul il n'est pas emboîter dans le roulement comme un vilebrequin avec ces roulements par exemple.

Lien à poster
Partager sur d’autres sites
  • 0

merci pour ta réponse ninodu10150. c'est vrais que sa bouge a la main j'ai remarqué sa car j'ai démonté la boîte de transmission quelque tutoriel pour m'aidez et j'ai appris à faire la transmission primaire et secondaire c'est retirait très facilement juste en tirant. et si quelqu'un peu me dire que c'est normal pour leurs transmission et ce que je fais sur la vidéos ça fait pareille pour eux qu'ils me le dise. j'ai commandé un kit de roulements sur la becanerie mais le problème je ne c'est pas comment viré mais ancien roulements je ne voudrait pas faire n'importe quoi... donc si quelqu'un c'est comment il fait qu'il me le dise j'ai un chalumeaux camping gaz chez moi je sais que je peux chauffer les roulements avec mais comment les retiré après une foi chauffé ? avec quel outils ? merci pour vôtres réponse.

Lien à poster
Partager sur d’autres sites
  • 0
Le 30/09/2020 à 00:22, KXOFF a dit :

merci pour ta réponse ninodu10150. c'est vrais que sa bouge a la main j'ai remarqué sa car j'ai démonté la boîte de transmission quelque tutoriel pour m'aidez et j'ai appris à faire la transmission primaire et secondaire c'est retirait très facilement juste en tirant. et si quelqu'un peu me dire que c'est normal pour leurs transmission et ce que je fais sur la vidéos ça fait pareille pour eux qu'ils me le dise. j'ai commandé un kit de roulements sur la becanerie mais le problème je ne c'est pas comment viré mais ancien roulements je ne voudrait pas faire n'importe quoi... donc si quelqu'un c'est comment il fait qu'il me le dise j'ai un chalumeaux camping gaz chez moi je sais que je peux chauffer les roulements avec mais comment les retiré après une foi chauffé ? avec quel outils ? merci pour vôtres réponse.

Une pince a pec fin pour virer le circlips qui est devant ton roulement de roue arrière. Ensuite tu chauffes 5min (au decapeur perso) puis cotés carter transmis tu le chasse en tapan avec une cles a pipe de 14 (a peu pres) et un maillet

Lien à poster
Partager sur d’autres sites
  • 0

salut

au roulement de roue tu as toujours un leget jeux qui et normal 

les autres roulement on pas de jeux si tu en a ces anormal 

pour viré le clips qui bloque le roulement de roue tu vas dans un brico dépot tu as une pince a clips et tous les embout pour moins de 20e 

je te conseille cela si tu utilise une pince a clips que peux pas comme moi qui a du facom vue que jen fait souvent des clips a viré 

Lien à poster
Partager sur d’autres sites
  • 0

merci pour vos réponse mais j'ai un autre problème maintenant j'ai décidé de ne pas mètre de nouveau roulements paracerque mais roulements sont en bon état donc j'ai tout remonté comme il le faut grâce a des tutoriel vidéos sur internet qui explique très bien comment démonté et remonté une transmission c'est pas très compliqué à faire mais il il y a un mais... maintenant ma roue arrière roule toute seul je ne comprend pas... je vous poste une vidéos... Cela me parait bizarre.. regardé    https://youtu.be/FVOJZLvcOSg

Lien à poster
Partager sur d’autres sites
  • 0

bonjour fred c'est ce que j'ai fait mais mais réglage ne change rien j'ai mis un petit peut moins de ralenti et la roue ce balade quand même c'est étrange bon je peux poser le scooter par terre sans la béquille il ne va pas ce ce faire la  mal comme sa mais j'aurait quand même aimait que la roue ne tourne pas ça fait bizarre mais je croit que c'est normal chez les scooter la roue tourne légèrement mais elle ne faut pas  quelle tourne à fond normalement sinon ça peut être dangereux... j'ai testé visse de richesse visse de ralentie rien n'y fait... c'est bizarre..

a oui tien ! PS. j'ai mal monté mon pot il faut que je le remette bien ou peut être mon carburateur au niveau du boisseau ne descend pas assez bas ce qu'il fait qu'il accéléré tout seul. merci de m'avoir lue.

Modifié par KXOFF
Lien à poster
Partager sur d’autres sites
  • 0

Salut a toi Max Blackbird ça me rassure en même temps ce que tu me dit mais je le savait déjà plus au moins mais il faut pas que la roue soi trop rapide. je démonte ma boîte à air pour le boisseau pour voir si sa accélère pas tout seul et je vous tien au courant merci pour vos réponse ;)

Lien à poster
Partager sur d’autres sites
  • 0

re salut a tous au jour d'huit je me suis occupé de mon nitro j'ai bien remis le pot d'échappement et fait un réglage carburateur

mon scooter marche très bien. mais il il y a un autre problème j'ai une fuite a la pompe à eau que doit je faire pour arrêté cette fuite. je sais que ça commence a a rien avoir avec le titre de mon topic désolé... 

faut il que je fasse une purge de mon liquide de refroidissement ou faut il que je me rachète tout le system de la pompe à eau merci pour les réponse car cette pompe à eau continue a me sortir par les yeux ! j'avais racheté tout un system de pompe à eau et la sa recommence a fuir j'ai sérré mon moteur a cause de sa parce que je n'avait pas fait depuis 2 ans le changement du liquide de refroidissement. bref merci pour vôtres aide.

Lien à poster
Partager sur d’autres sites
  • 0
il y a 35 minutes, KXOFF a dit :

merci pour ta réponse Max Blackbird et oui j'y et penser aussi il y a toujours quelque choses qui ne va pas sur ce scooter je l'avait changer il y a 1 an et ça me refait le même cou... 

c'est de la mauvaise qualité, je crois qu on m avait parler d un kit de réparation de pompe à eau un peu plus costaud chez top perfs

Lien à poster
Partager sur d’autres sites
  • 0

oui sa je l'avoue c'est de la très mauvaise qualité que j'ai acheté dans le genre 1tek TNT toute les marque a évité... les grand esprit ce rencontre lol j'ai fini par acheté avant de voir ta réponse le kit réparation pompe à eau top performance avec les 3 pion en caoutchouc top performance aussi donc bon j'éspére que ça va résté dans la duré c'est sa le problème avec les moteur a refroidissement liquide quelque part c'est bien mais après le reste c'est la merde pour tout placer correctement et faire des changement de liquide de refroidissement sinon gaffe au serrage... 

ps. j'ai une petite préférence pour les moteur a air dans ces cas la...

pour avertir certain placer bien les pion dans la poulie sinon si c'est mal placer risque de fuite et de serrage sur nitro.     

Modifié par KXOFF
Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, KXOFF a dit :

oui sa je l'avoue c'est de la très mauvaise qualité que j'ai acheté dans le genre 1tek TNT toute les marque a évité... les grand esprit ce rencontre lol j'ai fini par acheté avant de voir ta réponse le kit réparation pompe à eau top performance avec les 3 pion en caoutchouc top performance aussi donc bon j'éspére que ça va résté dans la duré c'est sa le problème avec les moteur a refroidissement liquide quelque part c'est bien mais après le reste c'est la merde pour tout placer correctement et faire des changement de liquide de refroidissement sinon gaffe au serrage... 

ps. j'ai une petite préférence pour les moteur a air dans ces cas la...     

Mon mach g reste en ac, mais si je decide de le passer en lc je monte une pompe électrique ou alors j achète la pompe à eau totale yamaha, il y a que ca qui me rassurerait 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...