• 0
Adam.75

scooter piaggio - gilera
Scooter qui broute et s'eteint si je n'accélère pas un minimum a l'arrêt

Question

Bonsoir a tous !

 

Il y a 2 semaines des petits cons on fait tomber mon scoot la nuit. Le lendemain soir, alors que je roulais a 5kmh, le scoot s'est eteind et voulais pas se rallumer, puis au bout de 15mn a le pousser il a enfin démarré !

 

Depuis je n'ai pas eu de problème ..  et la depuis 10 jours, si je n'accélère pas un minimum au feu le scoot s'eteind ! Et c'est une vraie galère a le faire démarré après ! J'ai lever mon ralenti, rien. Changer ma pipe d'admission, ma bougie, j'ai fait un nettoyage carburateur avec la bombe et la ca alais un peu mieux. Mais ca a duré qu'une journée, le problème est revenu après !

Hier soir le scoot calais, et quand je le redémarrais, je devais jouer avec la poignée pour pas qu'il cale et qu'il prenne un régime sufisant pour avancer ! Et depuis hier soir aussi, quand j'accélère il fait comme si il avais un trou, puis il repart, puis il a a nouveau un trou .. comme si il s'éttoufais un peu !

 

J'ai 2 pistes, soit l'allumage, soit le pot qui est encrassé. J'ai tout vérifié les durites et tout tout est nicquel, il y a pas d'essence ou d'huile qui coule, j'ai aucune idée de ce que ca peux être !

 

Ma configuration : Kit 70 DR, pot touring (bah ouai Paris oblige) gicleur 70.

 

Merci pour votre aide !

Partager ce message


Lien vers le message
Partager sur d'autres sites

43 réponses à cette question

  • 0

quand mon scoot calait, ça venait du carburateur et des glicleurs, regarde on sait jamais ;)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai rouler 4 mois comme ca, c'est depuis qu'ils l'ont fai tomber qu'il merde le scoot. Sachant que j'ai fait un nettoyage carburateur avant hier je pense pas que ca vienne du carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

carburateur de cb ? essay avec un gicleur plus gros ! 

regarde ton starter si il est pas casser , c'est peut être pour ca que tu dois accélèrer a l arret

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui peut être le starter reste bloqué en position marche, a voir

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci je regarde ca demain et je vous dit :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

carburateur de cb ? essay avec un gicleur plus gros ! 

regarde ton starter si il est pas casser , c'est peut être pour ca que tu dois accélèrer a l arret

 

trés bonne remarque, j'aurais mis du temps a dire que c'est sa x)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ! Alors j'ai regarder mon starter, tout est nicquel. Mais la depuis 2 jours il me fait plus de coups du genre il s'etouffe ou quoi, par contre il s'arrête au feu rouge si j'accélère pas un peu malgrès que le ralenti soit presque au max !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Gicleur de ralenti encrassé , ou trop petit ou une prise d'air vérifie tout tes joints

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Déja fait les joint : /

Mais sinon les gicleur ouai je vais regarder ce soir. Rassurez moi, ca a rien a voir avec l'allumage ou y'a des "symptomes" qui font que ca pourrais venir de l'allumage .. ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

change ton carburateur  :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah ecoute j'ai le même problème que toi sauf que mon scoot n'est pas tomber et je pense pas que ton problème vienne de la mais pour moi sa vien de l'allumage si tu es  en allumage d'origine les moteurs piaggio A/C sont des maladies d'usine . Moi g changer mon stator qui avait une sale gueule et le scoot prend c'est tour normalement nickel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok, mais explique moi comment ca se fait que tu as mon ancien zip en photo ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon, le scoot merde vraiment la, il galère de plus en plus a démarré, je l'allume sur la béquille, quand je le descend il cale, et si il cale pas, il broute a mort puis cale. J'ai essayé de le descendre de la béquille doucement en accelerant un peu, et arriver a un certain point quand j'enleve la béquille, il cale ! La cosse d'allumage serait le problème ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai eu le même problème c'est simplement ta bougie parceque tu es trop riche change la ça coûte 5euros tu verra bien =)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

soit bougie soit pipe d'admition troué

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu lis plus haut, j'ai changer et la bougie, et la pipe d'admission

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oué j'avais pas vu déso, il a combien de km ton scoot ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Esr ce que tu as essayer de vider ton réservoir? Peut être que en l'ayant fait tomber si tu avais un peu de dépôts dans ton réservoir sa à boucher le fond

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir a tous !

 

Il y a 2 semaines des petits cons on fait tomber mon scoot la nuit. Le lendemain soir, alors que je roulais a 5kmh, le scoot s'est eteind et voulais pas se rallumer, puis au bout de 15mn a le pousser il a enfin démarré !

 

Depuis je n'ai pas eu de problème ..  et la depuis 10 jours, si je n'accélère pas un minimum au feu le scoot s'eteind ! Et c'est une vraie galère a le faire démarré après ! J'ai lever mon ralenti, rien. Changer ma pipe d'admission, ma bougie, j'ai fait un nettoyage carburateur avec la bombe et la ca alais un peu mieux. Mais ca a duré qu'une journée, le problème est revenu après !

Hier soir le scoot calais, et quand je le redémarrais, je devais jouer avec la poignée pour pas qu'il cale et qu'il prenne un régime sufisant pour avancer ! Et depuis hier soir aussi, quand j'accélère il fait comme si il avais un trou, puis il repart, puis il a a nouveau un trou .. comme si il s'éttoufais un peu !

 

J'ai 2 pistes, soit l'allumage, soit le pot qui est encrassé. J'ai tout vérifié les durites et tout tout est nicquel, y'a pas d'essence ou d'huile qui coule, j'ai aucune idée de ce que ca peux être !

 

Ma configuration : Kit 70 DR, pot touring (bah ouai Paris oblige) gicleur 70.

 

Merci pour votre aide !

bien vu pour l'allumage en fait sur le mien y' a un faux contact qui s 'est creer sur la cosse du strator essaie de le démarrer et d appuyer sur cette cosse la grosse noire

 http://img526.imageshack.us/img526/1333/0015639865hi.jpg

moi en la soulevant un peu ca a reglé le problème je l' ai attaché avec un colier rislan 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oué j'avais pas vu déso, il a combien de km ton scoot ?

 

Le moteur a 400km ou 600km

Tu penses qu'il peux y avoir encore des dépots ? Le scoot est tombé depuis 1 mois, ils seraient parti depuis le temps non ?

 

J'essaie ca tout a l'heure, ce matin 1h30 de retard pour ouvrir le magasin a cause du scoot, j'ai du l'abandonné et prendre le bus ......

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt,

 

Les p'tit C.. qui t'on fait tombé ton scoot se son p't'être aussi amusé a déréglé ton ralentit. une clé de porte suffit a tourné une vis cruciforme. sauf si ton carburateur est bien caché.

 

Voir aussi de quel coté il est tombé. si c'est sur le flan gauche (côté boîte à air...), alors voir si il y a pas de la casse de se côté la. genre boîte à air , ou filtre imbibé d'essence (ce qui empêcherai le passage de l'air) etc...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu penses qu'il peux y avoir encore des dépots ? Le scoot est tombé depuis 1 mois, ils seraient parti depuis le temps non ?

Quand tu as récuperer ton scoot par terre ça l'a fait tout de suite, ou plus tard? 

 

Et si les dépots se sont coincés dans la durite au fond du réservoir, ils peuvent encore y être. Au pire vide le par la durite, débranche la, nettoie là ensuite tu la rebranche et après nettoyage du réservoir tu remet ton essence dedans avec un filtre. Au pire si c'est pas ça, ton réservoir seras propre  ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

franchement ca peut être que ca croit moi mon zip avait perdu de la peche et calait tout seul au debut je pensait que c était le regulateur de tension qui déconnait et en le démarrant quand je le poussait pour remonter la béquille avec les vibrations sur cette grosse cosse noire il calait d 'un coup et ca m avait fait griller l ampoule du phare 

regarde le sujet que j 'avais crée : 

Modifié par Sylvio

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as essayé de régler la vis de richesse ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cherche pas autre chose  je suis sur de mon coup a 100% souleve la cosse avec la main et démarre le scoot tu vas voir 

ça va marcher 

Modifié par Sylvio

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter