• 0
Nitro6250

scooter mbk - yamaha
Mbk Nitro 08 s'arrête une fois au ralenti

Question

Bonjour/Bonsoir à toutes et à tous ! J'ai maintenant, depuis 2 jours, un problème avec mon Nitro

 

Mon mbk nitro de 08 s'arrête tout seul une fois au ralenti. Quand il roule pas de problème mais quand je lâche les gazs ou que je m'arrête, le scooter s'éteint tout seul. 

 

Pouvez vous m'aider ? Merci d'avance

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

35 réponses à cette question

  • 0

Regarde avec ta visse de ralenti si sa marche pas change ta bogies

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai changé 3 fois de bougies, réglé mon ralenti, rien ne fonctionne

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu dois faire un réglage carburateur il sûrement s'étouffer car il y'a trop d'air ou pas ou c l'essence car sa joue après sur le ralenti à cause de ca tu n'arrive pas à le régler

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu pencherais pour une trop grosse arrivée d'air au carburateur ? Beaucoup de personne me parle de mon allumage :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

régle ta vis de richesse à 1 tour 1/2

 

tes encore sur le carburateur de 12 d'origine ou un 17,5 Dell'orto ?

 

 

si tes en carburateur 17,5 enleve le manchon dur noir ( autrement dit la bride d'air de ta boîte à air )

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ton starter est automatique vérifies qu'il ne se soit pas bloqué en position.

Si il est manuel essayes de ne pas l'oublier ça aide :p

 

Sinon, regardes si tu as pas un léger souci d'arrivée d'air du genre boîte à air bouchée, encrassée etc ...

 

Aucun autre symptôme à signaler ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je suis en carburateur de 12 d'origine, starter automatique et la visse de richesse, c'est la visse d'air ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je suis en carburateur de 12 d'origine, starter automatique et la visse de richesse, c'est la visse d'air ? 

 

oui la vis de richesse ( es la vis d'air )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il n'as jamais eu de problème et du jour au lendemain, il ne vas plus :/ Comment fait on pour mettre une vidéo ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nettoyer ton carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nettoyer ton carburateur

Déjà fais :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vidéo est privée

démonter filtre air et faire une essai

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

control fil de masse  ou  ajouter un fil entre le moteur et cadre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est quoi le voyant orange qui s'allume avant de calé ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est quoi le voyant orange qui s'allume avant de calé ?

C'est rien, c'est pour m'avertir qu'il ne me reste que 2 barres d'essence :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai eu un cas similaire, et il s'agissait du gicleur de ralenti qui était bouché. Vérifie bien ce gicleur, c'est tellement petit qu'il est difficile de voir s'il est bouché ou non.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

control fil de masse  ou  ajouter un fil entre le moteur et cadre

J'ai ajouté un fil du cache carter au cadre et cela fonctionne ! :) Cela veut dire que tout viens de ma tresse ?

Modifié par Nitro6250

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Est ce que tu as le câble du démarreur? Le problème vient d'une mauvaise masse, c'est sûr.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Est ce que tu as le câble du démarreur? Le problème vient d'une mauvaise masse, c'est sûr.

Oui, j'ai ma masse au démarreur :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et si j'ai le malheur de retiré le câble que j'ai mis du bas moteur au cadre, le scooter s'éteint.. Et quand je le démarre, il monte au dans les tours même avec mon ralenti réglé

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter