• 0
tony_xander

scooter mbk - yamaha soucis remontage

Question

tony_xander    25

bonjour je vient de monter mon vilebrequin j'ai tout refermer, j'ai remonter l'allumage, mais mon soucis c'est que j'ai pas moyen de remettre le variateur l'axe du vilebrequin et pas assez long j'arrive pas a fixer l'ecrous et si je decale le vilebrequin il touchera le cartere.

 

Sinon de coté allumage il y a une petite tige qui s'encoche dans la cloche de l'allumage, sauf que moi elle y était pas sur mon vilebrequin que je vient d'acheter donc j'ai pris celle de mon vilebrequin d'origne sauf qu'elle rentre pas nickel dans l'emplacement, mais ça passe avec la cloche de l'allumage est-ce que sa risque quelle que chose ?

 

merci d'avance

Modifié par tony_xander

Partager ce message


Lien à poster
Partager sur d’autres sites

35 réponses à cette question

Messages recommandés

  • 0
soldjah    8

salut,

 

tu es sur d'avoir bien remis ton systéme de démareur?

 

pour ta clavette normalement elle devrait bien tenir, elle rentre dans l'emplacement du vilebrequin?

 

pour ton vilebrequin tu devrais avoir le même ecart entre les 2 carters, d'ailleurs si c'est pas le cas fait en sorte que ça le soit ;)

 

++

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tony_xander    25

pas de soucis pour le systeme de démarreur,  la clavette elle rentre pas a l'identique que dans l'origine mais ça passe bien

 

et le vilebrequin et bien caler il bouge pas pas moyen de le decaller 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tony_xander    25

non c'est le variateur d'origine.

 

est-ce que il existe des variateur qui sont moins gros genre malossi ou autre ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 884

plus gros oui , moins non . si ça peut t'aidé : post-3426-0-11106300-1412185263_thumb.jp

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tony_xander    25

18c la bride?

Sinon j'ai un autre axe qui se place juste avant la pièce 11 l axe es pas sur le plan

Sinon il y a pas un truc que je peux enlever pour pouvoir serrer car la quand je monte tout l écrous prend même pas dans le filtrage.

Ôn m'a dit un défaut de fabrication sinon

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tomMpower    2 731

18c la bride?

Sinon j'ai un autre axe qui se place juste avant la pièce 11 l axe es pas sur le plan

Sinon il y a pas un truc que je peux enlever pour pouvoir serrer car la quand je monte tout l écrous prend même pas dans le filtrage.

Ôn m'a dit un défaut de fabrication sinon

est ce que tu pousse ta courroie dans ton correcteur?

pour avoir plus de longueur vers le variateur

je sais pas si tu me comprend

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tomMpower    2 731

j'ai essayer sans la courroie ça passe pas

fait nous des photo

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
soldjah    8

oui c'est bien la bride le 18

 

regarde bien le montage des pièces du démarreur pièce 8 à 11

 

ça m'ettonnerais fort qu'il y ai un défault de fabrication

 

sinon ouep prends une photo de ton axe en plus

 

++

Modifié par soldjah

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
jimmy@    2 884

cet axe la ? (en rouge) as tu la cette cale (en jaune)post-3426-0-52017500-1412192420_thumb.jp  , c'est cette pièce qui vas dessut :post-3426-0-76962000-1412192471_thumb.jp

Modifié par jimmy10

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tony_xander    25

j'ai toutpost-41073-0-01926200-1412193071_thumb.j la cale en jaunes et j'ai remonter toute la partie en rouge 

 

 

Modifié par tony_xander

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tony_xander    25

je mettais mal la partie en plastique qui s'emboîte sur la couronne du démarreure electrique enfin je savais pas que ça se clipser dessus

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je mettais mal la partie en plastique qui s'emboîte sur la couronne du démarreure electrique enfin je savais pas que ça se clipser dessus

Ah lol je vois cela met arrivé une fois aussi :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tony_xander    25

bon mon scoot et remonter il démarre pas la bougie fait pas d'étincelle j'ai une Br8hsa vous avez une idée ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant