• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
logangb

scooter mbk - yamaha
Booster freine quand il prend de la vitesse.

Question

Bonjour j'ai un problème avec mon booster..

Quand il monte dans les tours il se met à grésiller et freine, ça met des à-coups donc il ne prend pas ses tours, et le bruit est chiant..

Merci de m'aider c'est urgent

Partager ce message


Lien vers le message
Partager sur d'autres sites

20 réponses à cette question

  • 0

UP !!!!!!!!!!!!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UP !!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UP !!!

slt configuration sur ton booster?

cb de km a ton moteur?

est il bien régler? variation,carburation

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est un rocket, 70cc MHR, carburateur 21 do, pot yasuni c16, allumage italkit, ressort poussee et ressort embrayage jaune malossi, galet 4.5, variateur tgb un truc comme ça, vilebrequin motoforce renforce..

Bien reglé niveau carburateur..

Heeeeeelp please !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UP !!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un up max par jour, inutile de upé toute les minutes  ;) .

Un grésillement ça peu être un tas de chose : une visse qui bouge, antiparasite mal branché, goujon cassé ... difficile à savoir avec si peu de précision.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais ça me fait freiner et je prend pas mes tours

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ça peut pas être une vis mdr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UP !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Help !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mdr un écrou mal vissé ou une pièce mal mise peu créer des perturbations.

Au lieu de uper va regarder que ton anti-parasite ne soit pas déboité, ou que ton démarreur n'ai pas bougé, on aura un peu avancé déjà  ^^ . Profite en pour faire une vidéo.

Modifié par Livity74

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A force de up surtout je pense que tu vas en saoulé plus d'un et qu'on ne va plus répondre ;)

 

Peut-être déjà que tes pertubations et ton problème de freinage son complétement rien à voir :)

Sa pourrait être gicleur principale ( oui tu dis être bien régler mais moi sa mi fait pensée surtout à haut régime )

Un problème électrique comme dit juste avant par Livity74, une bougie morte ou presque en tout cas, un allumage qui déconne,

un antiparasite mort cherche un peu :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai une culasse top perf et un cylindre malossi en 70cc, est-ce dangereux de rouler en mélangeant les deux ?

Quels peuvent-être les symptomes ? 

Je le fais déjà et il prend pas ses tours vers 60km/h et grésille, ça peut être ça ?

Merci ! 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah oui voilà sa pourrait très bien en être la cause si ces 2 ne sont pas fait pour aller enssemble :)

 

Renseigne toi bien et sinon achète la bonne culasse tout simplement :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il est calé comment ton allumage ? Et ton squish, il est comment ? Et comment sais-tu que la carburation est bonne ?

 

Tu as essayé de modifier un peu les réglages variation pour voir ce que ça donne ?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comment ça mon allumage est callé comment ? Et mon réglage variateur ? J'ai des galets de 4.5 au cas ou, c'est quoi le squich ?

Merci mdr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je sais pas plus si c'est cylindre alu ou fonte qui l'ont mais en clair c'est la distance entre la culasse et ton piston :)

 

Tu poses un kit et tout le tralala sans savoir ? m'enfin bref

 

Ton allumage savoir si il est bien calé avec le bonne avance à l'allumage pour que l'étincelle se fasse au bon moment..

Variateur, savoir si tes ressorts, tes galets et tout le tralala font bien le boulot à fond tout simplement..

J'espère aussi que ce n'est pas un vilebrequin d'origine avec un kit 70 sinon ça va pas l'faire  :siffle:

Ton réglage carburateur est sur d'être bien fait ?

 

Tu peux allez vérifier tout sa et revenir quand sa sera bon déjà :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Attends, tu as un allumage et tout ce qui suit et tu sais même pas ce que c'est que l'avance d'allumage ? C'est qui qui a monté tout ça ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton embrayage est dans quel état ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Attends, tu as un allumage et tout ce qui suit et tu sais même pas ce que c'est que l'avance d'allumage ? C'est qui qui a monté tout ça ?

On a trouver le kéké je crois  :lol:  Montage de tout mais qui n'y connait rien *-*

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0