Question

Bonsoir , alors voilà j'ai fais mettre mon pot Conti chr aujourd'hui sur mon runner 2012 , il a un variateur malossi. Je voudrais savoir si c'est normal que pour que le scooter accélère je dois aller a 6 mille tours minute , et quand je roule il est a 11mille tours minute , merci de vos réponse !

Partager ce message


Lien vers le message
Partager sur d'autres sites

16 réponses à cette question

  • 0

?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C normal ton variateur est débrider tu l'as changer il te fait monter plus dans les tours faut savoir que c normal de monter dans du haut régime ton variateur est changer il y'en a même qui vont a 16000 tours

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci !!! ;) donc tout est normal dans ce que je dis ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci !!! ;) donc tout est normal dans ce que je dis ?

c'est peu être un bug

sinon non se n'est pas normale de monter 11000tr/min d'origine débrider

il dis n'importe quoi otal des variateur qui monte a 16000 tr/min.... :vener:

tu es peut être trop léger dans le variateur ou ta courroie patine

Modifié par tomMpower
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il monte a 11000 au départ puis descend une fois lancé ou reste tout au long de la monte en vitesse à ce nombre de tours.

Car si juste au départ, galets un peu léger et/ou ressort de poussée un peu dur si plus celui d origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci mais je suis pas d'origine j'ai un pot Conti chr V3 je l'ai fais poser hier , et depuis hier que je l'ai mis le scooter monte a 11mille toute minutes avec le pot je voulais savoir si c'est normal ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Parce que j'ai un pot Conti chr et un variateur mal'issu et quand je roule depuis la pause du pot je suis à 11mille tours minute , je voulais juste savoir si c'es normal ou si il y a un problème ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dans l absolue, non il n y a pas forcément de problème sachant que c'est un pot qui fonctionne plutôt dans les hauts régimes.

Mais s il fait comme je t ai demandé juste au dessus, c'est que le réglages de la variation reste à finir.

Personne je monte le même pot dimanche sur le mien donc je pourrais plus facilement de répondre sur les réactions.

Il sera accompagné d un variateur Malossi multivar mhr, nouveau carburateur en 17.5, embrayage Stage6)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dans l absolue, non il n y a pas forcément de problème sachant que c'est un pot qui fonctionne plutôt dans les hauts régimes.

Mais s il fait comme je t ai demandé juste au dessus, c'est que le réglages de la variation reste à finir.

Personne je monte le même pot dimanche sur le mien donc je pourrais plus facilement de répondre sur les réactions.

Il sera accompagné d un variateur Malossi multivar mhr, nouveau carburateur en 17.5, embrayage Stage6)

même avec un kit ta du mal a toucher les 11000tr/min  ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dans l absolue, non il n y a pas forcément de problème sachant que c'est un pot qui fonctionne plutôt dans les hauts régimes.

Mais s il fait comme je t ai demandé juste au dessus, c'est que le réglages de la variation reste à finir.

Ça va merci bon quand ta poser ton pot tu pourra me dire si il monte aussi haut dans les tours merci !

Personne je monte le même pot dimanche sur le mien donc je pourrais plus facilement de répondre sur les réactions.

Il sera accompagné d un variateur Malossi multivar mhr, nouveau carburateur en 17.5, embrayage Stage6)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci orpila quand tu aura posee ton pot tu pourra le dire si il monte aussi haut dans les tours ? Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

même avec un kit ta du mal a toucher les 11000tr/min  ^^

j'ai pas de compte tour , mais je te prouverais que je monte facilement plus haut que ça  ;)  (pas 16000 non plus :D2 )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai pas de compte tour , mais je te prouverais que je monte facilement plus haut que ça  ;)  (pas 16000 non plus :D2 )

oui, toi avec ta configuration en bidalot tu peux a 14000tr/min :ouf:

je parler de la plupart des kit du marché (les fonte ect)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui, toi avec ta configuration en bidalot tu peux a 14000tr/min :ouf:

 

 

Alors ça, ça m'étonnerai !

 

Bon clairement ton compte tour n'est pas fiable, c'est le cas pour tous les comptes tours de piaggio. 

 

Par contre le fait que tu démarres à 6000 tours et montes à 11000 après, même si c'est des valeurs pas fiables il y a une conclusion à tirer: tu as des réglages variation et embrayage à revoir ( quoi de plus logique après la pose d'un pot )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors ça, ça m'étonnerai !

 

Bon clairement ton compte tour n'est pas fiable, c'est le cas pour tous les comptes tours de piaggio. 

 

Par contre le fait que tu démarres à 6000 tours et montes à 11000 après, même si c'est des valeurs pas fiables il y a une conclusion à tirer: tu as des réglages variation et embrayage à revoir ( quoi de plus logique après la pose d'un pot )

c'est vrai j'ai peut être abusé mais il peut toucher les 12000tr/min en bidalot (jimmy10)

par contre je croit que tu tes tromper de personne (c'est pas moi qui a posté le sujet)  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors ça, ça m'étonnerai !

Bon clairement ton compte tour n'est pas fiable, c'est le cas pour tous les comptes tours de piaggio.

Par contre le fait que tu démarres à 6000 tours et montes à 11000 après, même si c'est des valeurs pas fiables il y a une conclusion à tirer: tu as des réglages variation et embrayage à revoir ( quoi de plus logique après la pose d'un pot )

Oui merci , j'ai appelé l'atelier qui m'ont fais sa ils m'ont dis c'est normal parce que c'était des moteurs piaggo , et qu'il avais exprès alleger les galets et mis des ressorts de pousser dur exprès justement , et il m'ont dis que quand je mettrais un kit ( ce que je pense faire par le suite ) il feront l'inverse il m'ettront des galets plus lourd. Mais es que ça vaut le coup de mettre un kit avec un moteur de 10 000 kilomètre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter